<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="bt-BT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=0.3, user-scalable=yes">
<title>༢༠༡༧ ལོའི་སའི་གོ་ལའི་ཉིན་མོ། ཤེས་རྟོགས་དགོས་པའི་གནད་དོན་འགའ། - བོད་ཀྱི་དུས་བབ།</title>
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html dir="ltr" lang="en-US" class="no-js ie9"><!--<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://tibettimes.net/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://tibettimes.net/wp-content/themes/tibettimes/js/html5.js" type="text/javascript"></script>
<![endif]-->
 
<link rel="canonical" href="http://tibettimes.net/%e0%bc%a2%e0%bc%a0%e0%bc%a1%e0%bc%a7-%e0%bd%a3%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%bc%e0%bc%8b%e0%bd%a3%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%b2/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="༢༠༡༧ ལོའི་སའི་གོ་ལའི་ཉིན་མོ། ཤེས་རྟོགས་དགོས་པའི་གནད་དོན་འགའ། - བོད་ཀྱི་དུས་བབ།"/>
<meta property="og:description" content="༢༠༡༧ ལོའི་སའི་གོ་ལའི་ཉིན་མོ། ཤེས་རྟོགས་དགོས་པའི་གནད་དོན་འགའ།

ནན་དྷི་ནི་ར་ཏི་(Nandini Rathi)ཡིས་བྲིས།
སྐལ་ལྡན་གྱིས་བསྒྱུར།

འདི་ལོའི་སའི་གོ་ལའི་ཉིན་མོའི་གླེང་བརྗོད། “ཁོར་ཡུག་དང་གནམ་གཤིས་ཀྱི་ཤེས་བྱ།”(Environmental and Climate Literacy)ཞེས་པ་ནི་འོས་ཤིང་འཚམ་པའི་གླེང་གཞི་ཞིག་རེད། གང་ལགས་ཤེ་ན་ད་ཆ་ང་ཚོས་དོན་དངོས་ལ་བསམ་གཞིགས་མི་བྱེད་པ་དང་ཁས་ལེན་མི་བྱེད་པར་སྡོད་པའི་དུས་ཚོད་ཅིག་ག་ལ་ཡིན།"/>
<meta property="og:url" content="http://tibettimes.net/%e0%bc%a2%e0%bc%a0%e0%bc%a1%e0%bc%a7-%e0%bd%a3%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%bc%e0%bc%8b%e0%bd%a3%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%b2/"/>
<meta property="og:site_name" content="བོད་ཀྱི་དུས་བབ།"/>
<meta property="article:publisher" content="https://www.facebook.com/tibettimespage/"/>
<meta property="article:section" content="བསམ་ཚུལ།"/>
<meta property="article:published_time" content="2017-04-25T08:54:52+00:00"/>
<meta property="article:modified_time" content="2017-04-25T08:56:27+00:00"/>
<meta property="og:updated_time" content="2017-04-25T08:56:27+00:00"/>
<meta property="og:image" content="http://tibettimes.net/wp-content/uploads/2017/04/earth-oceans-759.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="༢༠༡༧ ལོའི་སའི་གོ་ལའི་ཉིན་མོ། ཤེས་རྟོགས་དགོས་པའི་གནད་དོན་འགའ།

ནན་དྷི་ནི་ར་ཏི་(Nandini Rathi)ཡིས་བྲིས།
སྐལ་ལྡན་གྱིས་བསྒྱུར།

འདི་ལོའི་སའི་གོ་ལའི་ཉིན་མོའི་གླེང་བརྗོད། “ཁོར་ཡུག་དང་གནམ་གཤིས་ཀྱི་ཤེས་བྱ།”(Environmental and Climate Literacy)ཞེས་པ་ནི་འོས་ཤིང་འཚམ་པའི་གླེང་གཞི་ཞིག་རེད། གང་ལགས་ཤེ་ན་ད་ཆ་ང་ཚོས་དོན་དངོས་ལ་བསམ་གཞིགས་མི་བྱེད་པ་དང་ཁས་ལེན་མི་བྱེད་པར་སྡོད་པའི་དུས་ཚོད་ཅིག་ག་ལ་ཡིན།"/>
<meta name="twitter:title" content="༢༠༡༧ ལོའི་སའི་གོ་ལའི་ཉིན་མོ། ཤེས་རྟོགས་དགོས་པའི་གནད་དོན་འགའ། - བོད་ཀྱི་དུས་བབ།"/>
<meta name="twitter:site" content="@tibettimes"/>
<meta name="twitter:image" content="http://tibettimes.net/wp-content/uploads/2017/04/earth-oceans-759.jpg"/>
<meta name="twitter:creator" content="@tibettimes"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Feed" href="http://tibettimes.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Comments Feed" href="http://tibettimes.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; ༢༠༡༧ ལོའི་སའི་གོ་ལའི་ཉིན་མོ། ཤེས་རྟོགས་དགོས་པའི་གནད་དོན་འགའ། Comments Feed" href="http://tibettimes.net/%e0%bc%a2%e0%bc%a0%e0%bc%a1%e0%bc%a7-%e0%bd%a3%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%bc%e0%bc%8b%e0%bd%a3%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%b2/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tibettimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='twentytwelve-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/style.css?ver=4.7.2' type='text/css' media='all'/>
<!--[if lte IE 9]>
<link rel='stylesheet' id='tibettimes-ie-css'  href='http://tibettimes.net/wp-content/themes/tibettimes/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='scap.flashblock-css' href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='scap.player-css' href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sociablecss-css' href='http://tibettimes.net/wp-content/plugins/sociable/css/sociable.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ajax-load-more-css' href='http://tibettimes.net/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='vfb-pro-css' href='http://tibettimes.net/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2015.11.29' type='text/css' media='all'/>
<link rel='stylesheet' id='wpemfb-default-css' href='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wpemfb-lightbox-css' href='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://tibettimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='us-plugin-styles-css' href='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='gallery-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/colorbox.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='slider-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='twentytwelve-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://tibettimes.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://tibettimes.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wptoolset-field-datepicker-css' href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='http://tibettimes.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='views-pagination-style-css' href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.12.1' type='text/css' media='all'/>
<link rel='stylesheet' id='like-dislike-css' href='http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-commentnavi-css' href='http://tibettimes.net/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-ui-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wpui-light-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-ui-all-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-all.css?ver=4.7.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/sociable.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/vuible.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/contentprotector/js/jquery.watermark.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","tweet_via":"tibettimes","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"http:\/\/tibettimes.net","B":"B","M":"M","k":"k","nonce":"8dbbfc185b","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/scripts/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/tibettimes.net","pluginUrl":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"off","enableDialogs":"on","tabsEffect":"none","effectSpeed":"","accordEffect":"none","alwaysRotate":"disable","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","topNav":"off","accordAutoHeight":"off","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"off","tabPrevText":"","tabNextText":"","spoilerShowText":"","spoilerHideText":"","cookies":"off","hashChange":"off","docWriteFix":"off","linking_history":"off","misc_options":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.7'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://tibettimes.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tibettimes.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tibettimes.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://tibettimes.net/?p=158279'/>
<link rel="alternate" type="application/json+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7-%25e0%25bd%25a3%25e0%25bd%25bc%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2589%25e0%25bd%25b2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7-%25e0%25bd%25a3%25e0%25bd%25bc%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2589%25e0%25bd%25b2%2F&#038;format=xml"/>
<script type='text/javascript'>var base_url_sociable = 'http://tibettimes.net/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px;}</style><script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"ཁྱོད་ཀྱི་མཆན་ལ་ཞིབ་བཤེར་བྱེད་བཞིན་ཡོད་པས་གང་མགྱོགས་འཆར་ངེས་ཡིན། ཐུགས་རྗེ་ཆེ།",textPostedUnapproved:"ཁྱོད་ཀྱི་མཆན་ལ་ཞིབ་བཤེར་བྱེད་བཞིན་ཡོད་པས་གང་མགྱོགས་འཆར་ངེས་ཡིན། ཐུགས་རྗེ་ཆེ།",textReloadPage:"Reloading page. Please wait&hellip;",textPostComment:"ཁྱོད་ཀྱི་རིག་པ་སྤེལ་བཞིན་ཡོད།",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Something went wrong, your comment has not been posted.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><style>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</style>  
<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tibettimes.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=af618e70b5&wpp_id=158279';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
 
<style type="text/css"></style>
<style type="text/css">.synved-social-resolution-single{display:inline-block;}.synved-social-resolution-normal{display:inline-block;}.synved-social-resolution-hidef{display:none;}@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {.synved-social-resolution-normal{display:none;}.synved-social-resolution-hidef{display:inline-block;}}</style>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-67065372-1', 'auto');
 
	ga('send', 'pageview');
</script>
<script>
	jQuery(document).ready(function(){
    	jQuery(".group3").colorbox({rel:'group3', transition:"none", width:"75%", height:"75%"});
    	jQuery(".callbacks").colorbox({
					onOpen:function(){ alert('onOpen: colorbox is about to open'); },
					onLoad:function(){ alert('onLoad: colorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: colorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: colorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: colorbox has completely closed'); }
				});
    	//Example of preserving a JavaScript event for inline calls.
		jQuery("#click").click(function(){ 
			jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
			return false;
		});
    });
    jQuery(window).load(function() {

     
      // Slideshow 4
      jQuery("#slider4").responsiveSlides({
        auto: true,
        pager: false,
        nav: false,
        speed: 500,
        namespace: "callbacks",
        before: function () {
          jQuery('.events').append("<li>before event fired.</li>");
        },
        after: function () {
          jQuery('.events').append("<li>after event fired.</li>");
        }
      });

    });
</script>
<meta name="google-site-verification" content="P86WKa9zbYaQ4rP2SLkshT3H4O7_2615HMVe8rriLFM"/>
</head>
<body class="post-template-default single single-post postid-158279 single-format-standard unknown custom-font-enabled">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<hgroup>
<div class="top-menu">
<div class="top-left-menu">
<div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106"><a href="http://tibettimes.net/">མདུན་ངོས།</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://tibettimes.net/contact-us/">འབྲེལ་གཏུག</a></li>
<li id="menu-item-142783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142783"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">About Us</a>
<ul class="sub-menu">
<li id="menu-item-142805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142805"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">Tibet Times</a></li>
<li id="menu-item-142808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142808"><a href="http://tibettimes.net/donation/">Donation</a></li>
</ul>
</li>
</ul></div> </div>
<div class="top-right-menu">
<div class="menu-top-right-menu-container"><ul id="menu-top-right-menu" class="menu"><li id="menu-item-136759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136759"><a href="#">中文</a>
<ul class="sub-menu">
<li id="menu-item-136761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136761"><a href="http://tibettimes.net/about-us/#about-us-linkmenu8">西藏时报</a></li>
<li id="menu-item-142813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142813"><a href="http://tibettimes.net/donation-chinese/">捐款</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://tibettimes.net/sign-up">དེབ་སྐྱེལ།</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://tibettimes.net/sign-in/">ནང་འཛུལ།</a></li>
</ul></div> </div> </div>
<div id="logo">
<div class="for-first-banner"><div class="first-banner"> </div></div>
<a class="site-logo" href="http://tibettimes.net"><h1 style="background:url(http://tibettimes.net/wp-content/uploads/2013/10/cropped-Tibet-Times-logo-newnew.jpg) no-repeat scroll 0 0 transparent;"></h1></a>
<div class="for-second-banner"><div class="second-banner">
</div> </div>
 
 
<div class="main_search_time">
<div class="time_days">
<div class="date">
<div class="date_time">༢༠༡༧/༠༤/༢༥ </div>
<div class="date_day">
གཟའ་མིག་དམར། </div>
</div>
<div class="time" style="color: #024f69">
༠༤:༥༦:༤༤ </div>
</div>
<div id="search-form">
<form role="search" method="get" action="http://tibettimes.net">
 
<input type="text" value="" placeholder="འཚོལ་ཞིབ།" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="འཚོལ་ཞིབ།"/>
</form>
</div>
</div>
</div>
</hgroup>
<nav id="site-navigation" class="main-navigation" role="navigation">
 
 
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="http://tibettimes.net/category/news/">གསར་འགྱུར།</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="http://tibettimes.net/category/opinion">བསམ་ཚུལ།</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="http://tibettimes.net/category/advertisements/">གསལ་བསྒྲགས།</a></li>
<li id="menu-item-145571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145571"><a href="http://tibettimes.net/category/%e0%bd%96%e0%bd%85%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%be%b2%e0%bd%b2%e0%bc%8d/">བཅར་འདྲི།</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://tibettimes.net/videos/">བརྙན་མཛོད།</a></li>
<li id="menu-item-142284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142284"><a href="http://tibettimes.net/%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d/">སྒྲ་མཛོད།</a></li>
<li id="menu-item-145807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145807"><a href="http://tibettimes.net/tibettimes-gallery/">པར་མཛོད།</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://tibettimes.net/about-us/">ང་ཚོའི་སྐོར།</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://tibettimes.net/category/editorials/">རྩོམ་སྒྲིག་པའི་གཏམ།</a></li>
</ul></div> </nav> 
</header> 
<div id="main" class="wrapper">
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-158279" class="post-158279 post type-post status-publish format-standard hentry category-opinion category-translation">
<header class="entry-header">
<div class="breadcrumbs">
 
<a title="Go to བོད་ཀྱི་དུས་བབ།." href="http://tibettimes.net" class="home">བོད་ཀྱི་དུས་བབ།</a> &gt; <a title="Go to the བསམ་ཚུལ། category archives." href="http://tibettimes.net/category/opinion/" class="taxonomy category">བསམ་ཚུལ།</a> &gt; <a title="Go to the སྒྱུར་རྩོམ། category archives." href="http://tibettimes.net/category/opinion/translation/" class="taxonomy category">སྒྱུར་རྩོམ།</a> &gt; ༢༠༡༧ ལོའི་སའི་གོ་ལའི་ཉིན་མོ། ཤེས་རྟོགས་དགོས་པའི་གནད་དོན་འགའ། </div>
<h1 class="entry-title">༢༠༡༧ ལོའི་སའི་གོ་ལའི་ཉིན་མོ། ཤེས་རྟོགས་དགོས་པའི་གནད་དོན་འགའ།</h1>
<div class="postmeta">བོད་ཀྱི་དུས་བབ། <time class="red-entry-date">ཆུ་ཚོད་ ༢ སྔོན་ལ།</time></a> རིག་པ། (༠)</div>
</header> 
<div class="entry-content">
<div id="fb-root"></div>
<p style="text-align: right;">ནན་དྷི་ནི་ར་ཏི་(Nandini Rathi)ཡིས་བྲིས།<br/>
སྐལ་ལྡན་གྱིས་བསྒྱུར།</p>
<p>འདི་ལོའི་སའི་གོ་ལའི་ཉིན་མོའི་གླེང་བརྗོད། “ཁོར་ཡུག་དང་གནམ་གཤིས་ཀྱི་ཤེས་བྱ།”(Environmental and Climate Literacy)ཞེས་པ་ནི་འོས་ཤིང་འཚམ་པའི་གླེང་གཞི་ཞིག་རེད། གང་ལགས་ཤེ་ན་ད་ཆ་ང་ཚོས་དོན་དངོས་ལ་བསམ་གཞིགས་མི་བྱེད་པ་དང་ཁས་ལེན་མི་བྱེད་པར་སྡོད་པའི་དུས་ཚོད་ཅིག་ག་ལ་ཡིན།</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-158280" src="http://tibettimes.net/wp-content/uploads/2017/04/earth-oceans-759.jpg" alt="" width="692" height="422"/></p>
<p>སའི་གོ་ལའི་ཉིན་མོ་ཞེས་པ་ཐོག་མར་ཕྱི་ལོ་ ༡༩༧༠ ལོར་ཨ་རིར་སྲུང་བརྩི་ཞུས་ཡོད་པ་དང་། བཟོ་ལས་ཐོན་སྐྱེད་ཀྱིས་ཕྱུག་པའི་འཛམ་གླིང་གི་ས་གནས་མང་པོས། བཟོ་གྲྭའི་དུ་ཞག་གི་དྲི་ངན་དག་བདེ་སྐྱིད་དང་ཡར་ཐོན་གྱི་དྲི་བསུང་དུ་ངོས་འཛིན་བྱེད་པའི་དུས་སྐབས་དེར། སྐྱེ་འགྲོའི་ཚེ་སྲོག་སྲུང་བའི་དྲིན་ཅན་གྱི་ཁོར་ཡུག་སྲུང་སྐྱོབ་ཆེད་ཉིན་མོ་དེ་སྲུང་བརྕི་ཞུ་འགོ་བཙུགས་པ་རེད།</p>
<p>དེ་ལྟར་སྲུང་གཙི་ཞུ་བའི་ཐོག་མའི་གྲོས་མགོ་འདོན་མཁན་ནི། ཨ་མི་རི་ཀའི་གྲོས་ཚོགས་ཀྱི་འཐུས་མི་སྐུ་ཞབས་གྷཱེ་ལོ་ཌ་ནེལ་སོན་(Gaylord Nelson)མཆོག་ཡིན་པ་དང་། ཁོང་གིས་ཕྱི་ལོ་ ༡༩༦༩ ལོར་ཀ་ལི་ཧྥོ་ནི་ཡ་མངའ་སྡེའི་སན་ཊཱ་བྷར་བྷ་རའི་(Santa Barbara in California)མཚོ་ངོགས་སུ་རྡོ་སྣུམ་ཕོན་ཆེ་གཏོར་ཏེ་ཁོར་ཡུག་ལ་གནོད་ཚེ་བཏང་བ་གཟིགས་ཡོད། སའི་གོ་ལའི་ཉིན་མོ་སྲུང་གཙི་ཞུ་བའི་རྨང་གཞིའི་ལས་འགུལ་ནས་མགོ་བརྩམས་ཏེ། ག་ལེར་ཨ་མི་རི་ཀས་རླུང་ཁམས་དང་། ཆུ། སྟོང་ལ་ཉེ་བའི་སེམས་ཅན་དང་རྩི་ཤིང་སྲུང་སྐྱོབ་ཀྱི་ཁྲིམས་ལུགས་སོགས། ཁོར་ཡུག་དང་དང་འབྲེལ་བའི་ཁྲིམས་ལུགས་གསར་པ་ཇི་སྙེད་ཅིག་གཏན་འབེབས་བྱས་ཡོད་པ་མ་ཟད། ཨ་རིའི་ཁོར་ཡུག་སྲུང་སྐྱོབ་ལས་ཁང་ཡང་གསར་འཛུགས་བྱས་པ་རེད།</p>
<p>སའི་གོ་ལའི་ཉིན་མོ་ཐོག་མར་སྲུང་གཙི་ཞུ་མགོ་བཙུགས་པ་ནས་བཟུང་། ད་བར་ལོ་ངོ་བཅུ་ཕྲག་འགའ་འདས་ཟིན་པ་དང་། དུས་རབས་སྔོན་མར་གོང་འཕེལ་འགྲོ་བཞིན་པའི་རྒྱལ་ཁབ་ཁག་གིས་སོ་སོའི་ཡུལ་གྲུའི་རང་བྱུང་ཁོར་ཡུག་ལ་གནོད་འཚེ་ཆེན་པོ་འགྲོ་བར་དོ་ཁུར་ཆེན་པོ་བྱས་པ་དང་ལྷན། སྔོན་ཐོན་གྱི་རྒྱལ་ཁབ་ཁག་དང་ལྷན་དུ་སའི་གོ་ལོའི་མཛེས་སྡུག་གཏོར་བཅོམ་བྱེད་པའི་ལས་ལ་མཉམ་ཞུགས་ཀྱང་བྱས་ཡོད། ཕྱི་ལོ་ ༡༩༩༠ ཙམ་ནས་སའི་གོ་ལའི་ཉིན་མོ་སྲུང་གཙི་ཞུ་རྒྱུ་རྒྱལ་སྤྱིའི་རང་བཞིན་ཅན་དུ་གྱུར་བ་རེད།</p>
<p>སྲིད་བློན་མོ་དྷི་མཆོག་དང་མངའ་སྡེ་ཁག་གི་བློན་ཆེན་མང་པོས་ཕྱི་ཟླ་ ༤ ཚེས་ ༢༢ ཉིན་གྱི་སྔ་དྲོ་ཊུཡི་ཊར་(Twitter)བརྒྱུད་སའི་གོ་ལའི་ཉིན་མོ་སྲུང་བརྩི་ཞུ་བའི་འབོད་ཚིག་བསྒྲགས་པ་དང་། ཉིན་དེ་ནི་ཡུམ་ཆེན་སའི་གོ་ལའི་བཀའ་དྲིན་བསམ་ཤེས་དང་གོ་ལའི་མཛེས་སྡུག་བདག་སྐྱོང་བྱེད་པའི་ཆོད་སེམས་བརྟན་དུ་གཏོང་བའི་དུས་བཟང་ཞིག་ཡིན་ཞེས་བརྗོད་ཡོད། མོ་དྷི་མཆོག་གིས་འདི་ལོའི་གླེང་གཞི་ “ཁོར་ཡུག་དང་གནམ་གཤིས་ཀྱི་ཤེས་བྱ།” ཞེས་པ་ལས། ཁོར་ཡུག་སྲུང་སྐྱོབ་དང་རང་བྱུང་ཐོན་རྫས་གཅེས་སྲུང་བྱེད་པའི་གོ་རྟོགས་འཕེལ་བའི་རེ་བ་བྱེད་ཀྱི་ཡོད་ཅེས་གསུངས།</p>
<p>འདི་ལོའི་སའི་གོ་ལའི་ཉིན་མོའི་གླེང་གཞི། ཁོར་ཡུག་དང་གནམ་གཤིས་ཀྱི་ཤེས་བྱ་ཞེས་པ་ནི་འོས་ཤིང་འཚམ་པའི་བརྗོད་གཞི་ཞིག་རེད། གང་ལགས་ཤེ་ན། ད་ཆ་ང་ཚོས་དོན་དངོས་ལ་བསམ་གཞིགས་མི་བྱེད་པ་དང་ཁས་ལེན་མི་བྱེད་པར་སྡོད་པའི་དུས་ཚོད་ཅིག་མིན། འོན་ཀྱང་། ཨ་རིའི་སྲིད་འཛིན་ཌོ་ནལ་ཊྲམ་ལྟ་བུ་དབང་གྲགས་ཆེ་བའི་མི་སྣའི་ཁྲོད། གནམ་གཤིས་འཕོ་འགྱུར་གྱི་གནད་དོན་ནི་ཚན་རིག་པས་བསྐྲུན་པའི་ལྐོག་གཡོ་ངན་ཇུས་ཤིག་ཡིན་པའི་འཁྲུལ་སྣང་ཅན་གྱི་བསམ་ཚུལ་འགྲེལ་བརྗོད་བྱེད་མཁན་ཡང་ཡོད།</p>
<p>གཤམ་དུ་ཁྱོད་ཀྱི་ཁོར་ཡུག་སྐོར་གྱི་ཤེས་བྱའི་གོ་རྟོགས་རྒྱས་ཕྱིར། དངོས་ཡོད་ལོ་རྒྱུས་དང་འབྲེལ་བའི་གནད་དོན་མདོར་བསྡུས་གླེང་སློང་བྱས་ན།</p>
<p>དོན་དངོས་ཤེས་རྟོགས། གནམ་གཤིས་འཕོ་འགྱུར་(Climate Change)གྱི་གནད་དོན་ནི་དངོས་ཡོད་ཀྱི་དཀའ་ངལ་ཞིག་ཡིན། དེའི་རྒྱུ་རྐྱེན་ལས་རྒྱ་མཚོའི་མཐོ་ཚད་རྒྱས་པ་དང་། གནམ་གཤིས་ཚ་དྲོད་མི་སྙོམ་པ། ཟས་རིགས་བརྟན་ཆ་མེད་པ་སོགས་བྱུང་དང་འབྱུང་མུས་ཡིན་ལ། རྒྱ་གར་ཡུལ་གྲུ་ཁོ་ནར་མཚོན་ན་ཟས་རིགས་སྤྱི་དང་། ཆར་ཆུའི་ཐོན་ཁུངས། མི་མང་གི་འཕྲོད་བསྟེན་སོགས་སྐྱེ་བོ་ས་ཡ་མང་པོའི་ཚེ་སྲོག་ལ་ཤུགས་རྐྱེན་དང་དཀའ་ངལ་འཕྲད་ཀྱིན་ཡོད། རྒྱལ་ཡོངས་ས་ཁམས་ཚན་རིག་ཞིབ་འཇུག་གི་གྲུབ་འབྲས་ལས་ཀྱང་གནད་དོན་དེ་དང་འབྲེལ་བའི་དངོས་ཡོད་གནས་ཚུལ་མང་དག་ཤེས་རྟོགས་བྱུང་ཡོད།</p>
<p>ཨ་མི་རི་ཀའི་མཁའ་དབྱིངས་ཚན་རིག་ཞིབ་འཇུག་ཚན་པས་(NASA)སའི་གོ་ལའི་ཚ་དྲོད་སྐོར་གྱི་སྙན་ཐོ་ཞིག་བཏོན་པའི་ནང་། ཕྱི་ལོ་ ༢༠༡༦ ལོར་གོ་ལའི་ཚ་དྲོད་སྔར་ལས་ཚད་མཐོར་འཕེལ་ཡོད་པ་མ་ཟད། ད་བར་གྱི་ཚ་དྲོད་ཆེ་ཤོས་ཀྱི་ལོ་ཞིག་ཡིན་པ་ཚད་འཇལ་པར་རིས་ཀྱི་(graphical data)ལམ་ནས་( <a href="https://climate.nasa.gov/vital-signs/global-temperature/" target="_blank">http://go.nasa.gov/2mjzvJu </a>)དངོས་དོན་ར་སྤྲོད་བྱས་ཡོད།</p>
<p>འཁྱགས་རོམ་ཞུ་བ། རྒྱལ་ཡོངས་ས་བཤད་ཚན་པས་(National Geographic)ཞིབ་འཇུག་བྱས་པ་ལྟར་ན། སའི་གོ་ལའི་འཁྱགས་རོམ་གྱི་བོངས་ཚད་རྒྱ་ཁྱོན་མེ་ལེ་གྲུ་བཞི་མ་ས་ཡ་ལྔ་ཙམ་ཡིན་པར་གྲགས། འོན་ཀྱང་ང་ཚོས་དུག་རླུང་དང་རྫས་ངན་གྱི་དུ་བ་སྟངས་འཛིན་མ་བྱས་ན། གོ་ལའི་ཚ་དྲོད་རྒྱས་ཏེ་འཁྱགས་རོམ་ཏིལ་འབྲུ་ཙམ་ཡང་མི་མངོན་པའི་འཇིག་རྟེན་ཁམས་ཤིག་བསྐྲུན་པ་དང་། ཕྱིས་འབྱུང་རྒྱ་མཚོའི་མཐོ་ཚད་ཧྥི་ཊི་ ༢༡༦ ཡན་རྒལ་ངེས་ཡིན་ལ། འཛམ་གླིང་གི་མཚོ་མཐའི་རྣམ་པ་ཡང་མི་འདྲ་བ་ཞིག་ཏུ་འགྱུར་རྒྱུ་གདོན་མི་ཟ་བ་ཞིག་ཡིན།</p>
<p>གལ་ཏེ་སའི་གོ་ལའི་ས་བབ་དམའ་ས་རྣམས་རྒྱ་མཚོར་འཐིམ་པའི་དབང་དུ་བཏང་ན། གོ་ལའི་དབྱིབས་གཟུགས་ཇི་འདྲ་(<a href="http://www.nationalgeographic.com/magazine/2013/09/rising-seas-ice-melt-new-shoreline-maps-b/" target="_blank">http://on.natgeo.com/2p5SB6x</a>)ཞིག་ཏུ་འགྱུར་བ་ཡིན་ནམ། གོང་གསལ་བརྗོད་གཞི་དང་འབྲེལ། སྐུ་ཞབས་ས་མན་དྷ་སུ་བྷ་ར་མ་ནན་(Samanth Subramanian)གྱིས་བྲིས་པའི། གཞི་རྒྱ་ཆུང་བའི་མཚོ་མཐའི་ཡུལ་གྲུ་སིན་གྷ་པོར་གྱིས། ས་བབ་ཀྱི་རྒྱ་ཁྱོན་ཇེ་ཆེར་གཏོང་བའི་ལོ་རྒྱུས་ལྟ་ཀློག་བྱེད་དགོས། ཡུལ་གྲུ་དེས་ཁོར་ཡུག་ཆག་འཇིག་གི་དུས་ངན་ལ་གདོང་ལེན་བྱེད་པར་འཆར་གཞི་ལྡན་པའི་མ་འོངས་འཛུགས་སྐྲུན་བྱེད་ཀྱིན་ཡོད།(<a href="http://nyti.ms/2ovWRZJ">http://nyti.ms/2ovWRZJ</a>)</p>
<p>རྒྱ་གར་གྱི་ཞིང་ལས། གསར་འགྱུར་བརྒྱུད་ལམ་ཁག་ཏུ་ཞིང་པས་ངོ་རྒོལ་ཟིང་སློང་དང་། རང་སྲོག་བཅད་པའི་གནད་དོན་རྟག་ཏུ་གོ་ཐོས་ཡོང་གི་ཡོད། དེ་དག་ནི་ལོ་དུས་མང་པོའི་སྔོན་གྱི་ཞིང་ལས་འཚོ་བའི་གནས་སྟངས་སྐྱར་དྲན་དང་རེ་འདོད་བྱེད་པའི་དན་རྟགས་ཤིག་ཡིན། ཕྱི་ལོ་ ༡༩༦༠ ལོའི་རྒྱ་གར་གྱི་སྔོ་ལྗང་གསར་རྗེས་(green revolution)རྒྱལ་ཁབ་ཀྱི་ས་ཞིང་འདེབས་ལས་ཀྱི་སྲིད་ཇུས་འགྱུར་བ་བཏང་སྟེ། བཀྲེས་སྐོམ་གྱི་གདུང་བ་སེལ་ཕྱིར་ས་ཞིང་ལ་འབུ་སྨན་དང་། རྫས་ལུད། རྫས་སྦྱོར་བྱས་པའི་ས་བོན་བེད་སྤྱོད་བྱེད་མགོ་བཙུགས་པ་རེད། འོན་ཀྱང་སྲིད་ཇུས་དེས་ཐོག་མའི་ཆར་འདོད་བློ་ཁེངས་བའི་འབྲས་བུ་སྨིན་ཡོད་ཀྱང་། ཕུགས་རྒྱང་རིང་པོར་སྡུག་བསྔལ་སྦྱིན་པའི་རྒྱུ་གཙོ་བོར་གྱུར་ཡོད།</p>
<p>མཉམ་འབྲེལ་རྒྱལ་ཚོགས་ཀྱིས་མ་འོངས་བཀྲེས་སྐོམ་གྱི་གདུང་བ་སེལ་བ་དང་། གོ་ལའི་ཚ་དྲོད་སྙོམ་པ། ཟས་བཅུད་ཕུན་སུམ་ཚོགས་པ་བཅས་ཡོང་བའི་ལམ་བུ་ཉག་ཅིག་ནི། གཞི་རྒྱ་ཆུང་བའི་སྲོལ་རྒྱུན་སོ་ནམ་ལག་བསྟར་བྱེད་རྒྱུ་དེ་ཡིན་པའི་འབོད་སྒྲ་བསྒྲགས་ཡོད།</p>
<p>དང་བླངས་ཞབས་ཞུ་བ་འགས། རྒྱ་གར་གྱི་ཞིང་པའི་ས་ཁུལ་འགའ་ཞིག་ཏུ་སྲོལ་རྒྱུན་སོ་ནམ་ལག་བསྟར་བྱེད་པའི་བརྙན་ཐུང་ཡིད་དུ་འོང་བ་ཞིག་བཟོས་འདུག་པར་(<a href="https://www.videovolunteers.org/seeds-of-life-a-quiet-revolution-is-underway-at-the-foothills-of-niyamgiri/?utm_content=buffer104fe&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer" target="_blank">http://bit.ly/2oewsns</a>)གཟིགས་རོགས།</p>
<p>མཐའ་དོན། སྔར་གྱི་ཨ་རིའི་སྲིད་འཛིན་གཞོན་པ་ཨལ་གྷོར་(Al Gore)མཆོག་གིས་བཟོ་སྐྲུན་གནང་བའི་ཕྱི་ལོ་༢༠༠༦ ལོའི་སྙན་གྲགས་ཅན་གྱི་ཁོར་ཡུག་སྐོར་གྱི་དངོས་བྱུང་ལོ་རྒྱུས་ “དངོས་དོན་སྟབས་མི་བདེ་བ་ཞིག” (An Inconvenient Truth)ཞེས་པའི་གློག་བརྙན་གྱི་རྒྱུན་མཐུད་གློག་བརྙན་ “སྟབས་མི་བདེ་བའི་མཇུག་མཐུད།(An Inconvenient Sequel)ཅེས་པའི་སྔོན་འགྲོའི་བརྙན་ཐུང་དེར་གཟིགས་རོགས། གློག་བརྙན་དངོས་ཕྱི་ཟླ་ ༧ ཚེས་ ༢༨ ཉིན་འགྲེམ་སྤེལ་བྱེད་རྒྱུ་ཡིན་པ་དང་། དེས་གློག་བརྙན་དང་པོའི་རྗེས་སུ་གྲུབ་འབྲས་དང་འགྱུར་བ་གང་ཕྱིན་པ་གསལ་སྟོན་བྱེད་ངེས་ཡིན།</p>
<p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FParamount%2Fvideos%2F886952424781088%2F&amp;show_text=0&amp;width=400" width="400" height="400" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>མ་རྩོམ་འབྲེལ་ཐག</strong> <a href="http://indianexpress.com/article/world/earth-day-2017-here-is-some-essential-reading-4623598/" target="_blank">http://indianexpress.com/article/world/earth-day-2017-here-is-some-essential-reading-4623598/</a></p>
</div> 
<footer class="entry-meta">
<p class="modified-date" style="float:right;position:relative;padding-bottom:60px;">བསྐྱར་བཅོས།: ༢༠༡༧/༠༤/༢༥</p>
<div class="post-footer"><div class="total-read">ཀློག་གྲངས། (༤༡)</div><div class="lowericonandcomment"><div class="social-icons"><div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_minimal" data-text="༢༠༡༧ ལོའི་སའི་གོ་ལའི་ཉིན་མོ། ཤེས་རྟོགས་དགོས་པའི་གནད་དོན་འགའ།" data-url="http://tibettimes.net/%e0%bc%a2%e0%bc%a0%e0%bc%a1%e0%bc%a7-%e0%bd%a3%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%bc%e0%bc%8b%e0%bd%a3%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%b2/" data-ajaxnetworks="facebook"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_last us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div></div></div></div><div class="print-footer"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'158279','like')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'158279','dislike')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span></div></div></div>
<div class="thickline"></div>
</footer> 
</article> 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%e0%bc%a2%e0%bc%a0%e0%bc%a1%e0%bc%a7-%e0%bd%a3%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%bc%e0%bc%8b%e0%bd%a3%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%b2/#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="http://tibettimes.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label for="comment">རིག་པ་འདོན།</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">མིང་།</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30"/></p> 
<p class="comment-form-email"><label for="email">གློག་འཕྲིན།</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30"/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="སྤེལ།"/> <input type='hidden' name='comment_post_ID' value='158279' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc1b7ecd24"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p> </form>
</div> 
<div id="comments" class="comments-area">
</div> 
</div> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<div id="custom-ads-block" class="announcements">
<h4 class="h4-title" style="background: linear-gradient(to bottom , #f4f4f4 , #e6e6e6 ); font-weight: normal; font-size: 22px; height: 30px;"><center>གསལ་བསྒྲགས།</center></h4>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%91%e0%bd%94%e0%bd%a3%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%bd%b4%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%a4%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%bd%96%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%b2%e0%bd%84%e0%bc%8b/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/04/Untitled-1-8.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%a6%e0%bd%b4%e0%bd%91%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%82%e0%bd%a1%e0%bd%a2%e0%bc%8b%e0%bd%a3%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%9e%e0%bd%b2/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/04/Untitled-1-7.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%98%e0%bd%b2%e0%bd%a0%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%bd%98%e0%bc%8b%e0%bd%96%e0%be%b7%e0%bd%bc%e0%bc%8b%e0%bd%8a%e0%bc%8b%e0%bd%82%e0%bd%9e%e0%bd%b2%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%98%e0%bc%8b/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/04/Untitled-1-6.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/job-vacancies-tibet-house-delhi/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/04/Untitled-1-5.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%a2%e0%be%a1%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%bd%91%e0%bd%93%e0%bc%8b%e0%bd%82%e0%bd%8f%e0%bd%ba%e0%bd%a2%e0%bc%8b%e0%bd%a6%e0%be%92%e0%bd%a2%e0%bc%8b%e0%bd%91%e0%bd%82%e0%bd%bc%e0%bd%93/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/04/Untitled-2.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%91%e0%bd%82%e0%bd%ba%e0%bc%8b%e0%bd%a3%e0%be%a1%e0%bd%93%e0%bc%8b%e0%bd%86%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%99%e0%bd%b4%e0%bd%93%e0%bc%8b/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/04/Untitled-1-3.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bc%a7%e0%bd%8f%e0%bd%b1%e0%bc%8b%e0%bd%a3%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%be%b3%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%bc%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%98%e0%bc%8b%e0%bd%a6%e0%be%b3%e0%bd%bc/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/04/Untitled-1-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%91%e0%bd%82%e0%bd%a0%e0%bc%8b%e0%bd%a3%e0%be%a1%e0%bd%93%e0%bc%8b%e0%bd%a4%e0%bd%a2%e0%bc%8b%e0%bd%a2%e0%be%a9%e0%bd%ba%e0%bc%8b%e0%bd%82%e0%be%b2%e0%be%ad%e0%bc%8b%e0%bd%9a%e0%bd%84%e0%bc%8b/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/04/Untitled-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://zeetech.info/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/03/Untitled-1-4.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%bd%b4%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%be%b3%e0%bd%bc%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a3%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%b2-2/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/03/Drepung-loseling.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
</div> </div> 
</div> 
<footer id="colophon" role="contentinfo">
<div class="site-info">
<div class="footer-copyright-message"> པར་དབང་བོད་ཀྱི་དུས་བབ་ལ་ཡོད།
<span class="footer-contact-info-phone"> ཁ་པར། ༩༤༡༨༠༢༤༡༠༧ ། ༩༤༡༨༡༠༦༠༥༤ </span>
<span class="footer-contact-info-emails"> གློག་འཕྲིན། (<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="0762636e73687547736e656273736e6a627429696273">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>) (<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="85eae3e3ece6e0c5f1ece7e0f1f1ece8e0f6abebe0f1">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>) </span>
</div>
 
</div> 
</footer> 
</div> 
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
 
<script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
<script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"yy\/mm\/dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-util.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/tibettimes.net\/wpv-ajax-pagination\/","ajax_pagination_url_safe":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/inc\/wpv-ajax-pagination-default.php","calendar_image":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.entry-content, .video-block, .video, .brief-news-block .description').fitVids();
		});
		</script>
</body>
</html>
 