<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="bt-BT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=0.3, user-scalable=yes">
<title>ལོ་ངོ་ ༤༠ ལྷག་རིང་བོད་དོན་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རིག་པའི་མཁས་དབང་ཞིག་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས། - བོད་ཀྱི་དུས་བབ།</title>
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html dir="ltr" lang="en-US" class="no-js ie9"><!--<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://tibettimes.net/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://tibettimes.net/wp-content/themes/tibettimes/js/html5.js" type="text/javascript"></script>
<![endif]-->
 
<link rel="canonical" href="http://tibettimes.net/%e0%bd%a3%e0%bd%bc%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bc%8b-%e0%bc%a4%e0%bc%a0-%e0%bd%a3%e0%be%b7%e0%bd%82%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%91%e0%bd%bc/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="ལོ་ངོ་ ༤༠ ལྷག་རིང་བོད་དོན་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རིག་པའི་མཁས་དབང་ཞིག་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས། - བོད་ཀྱི་དུས་བབ།"/>
<meta property="og:description" content="ཕྱི་ལོ་ ༡༩༧༣ ཙམ་ནས་བཟུང་བོད་དོན་ལ་ཁ་ཞེ་གཉིས་མེད་ཀྱིས་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རྒྱ་རིག་པའི་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས།"/>
<meta property="og:url" content="http://tibettimes.net/%e0%bd%a3%e0%bd%bc%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bc%8b-%e0%bc%a4%e0%bc%a0-%e0%bd%a3%e0%be%b7%e0%bd%82%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%91%e0%bd%bc/"/>
<meta property="og:site_name" content="བོད་ཀྱི་དུས་བབ།"/>
<meta property="article:publisher" content="https://www.facebook.com/tibettimespage/"/>
<meta property="article:section" content="གཙོ་གནད་གསར་འགྱུར།"/>
<meta property="article:published_time" content="2017-02-05T22:02:45+00:00"/>
<meta property="article:modified_time" content="2017-02-05T22:20:01+00:00"/>
<meta property="og:updated_time" content="2017-02-05T22:20:01+00:00"/>
<meta property="og:image" content="http://tibettimes.net/wp-content/uploads/2017/02/IMG_6915.jpg"/>
<meta property="og:image" content="http://tibettimes.net/wp-content/uploads/2017/02/IMG_6916.jpg"/>
<meta property="og:image" content="http://tibettimes.net/wp-content/uploads/2017/02/IMG_6981.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="ཕྱི་ལོ་ ༡༩༧༣ ཙམ་ནས་བཟུང་བོད་དོན་ལ་ཁ་ཞེ་གཉིས་མེད་ཀྱིས་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རྒྱ་རིག་པའི་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས།"/>
<meta name="twitter:title" content="ལོ་ངོ་ ༤༠ ལྷག་རིང་བོད་དོན་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རིག་པའི་མཁས་དབང་ཞིག་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས། - བོད་ཀྱི་དུས་བབ།"/>
<meta name="twitter:site" content="@tibettimes"/>
<meta name="twitter:image" content="http://tibettimes.net/wp-content/uploads/2017/02/IMG_6915.jpg"/>
<meta name="twitter:creator" content="@tibettimes"/>
 
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Feed" href="http://tibettimes.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Comments Feed" href="http://tibettimes.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; ལོ་ངོ་ ༤༠ ལྷག་རིང་བོད་དོན་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རིག་པའི་མཁས་དབང་ཞིག་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས། Comments Feed" href="http://tibettimes.net/%e0%bd%a3%e0%bd%bc%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bc%8b-%e0%bc%a4%e0%bc%a0-%e0%bd%a3%e0%be%b7%e0%bd%82%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%91%e0%bd%bc/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/tibettimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='twentytwelve-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/style.css?ver=4.4.2' type='text/css' media='all'/>
<!--[if lte IE 9]>
<link rel='stylesheet' id='tibettimes-ie-css'  href='http://tibettimes.net/wp-content/themes/tibettimes/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='scap.flashblock-css' href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='scap.player-css' href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sociablecss-css' href='http://tibettimes.net/wp-content/plugins/sociable/css/sociable.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ajax-load-more-css' href='http://tibettimes.net/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='vfb-pro-css' href='http://tibettimes.net/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2015.11.29' type='text/css' media='all'/>
<link rel='stylesheet' id='wpemfb-default-css' href='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wpemfb-lightbox-css' href='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://tibettimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='us-plugin-styles-css' href='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='gallery-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/colorbox.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='slider-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='twentytwelve-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://tibettimes.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://tibettimes.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wptoolset-field-datepicker-css' href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='http://tibettimes.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='views-pagination-style-css' href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.12.1' type='text/css' media='all'/>
<link rel='stylesheet' id='like-dislike-css' href='http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-commentnavi-css' href='http://tibettimes.net/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-ui-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wpui-light-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-ui-all-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-all.css?ver=4.4.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/sociable.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/vuible.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/contentprotector/js/jquery.watermark.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","tweet_via":"tibettimes","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"http:\/\/tibettimes.net","B":"B","M":"M","k":"k","nonce":"c251a9e41f","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/scripts/custom.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/jquery.colorbox-min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/tibettimes.net","pluginUrl":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"off","enableDialogs":"on","tabsEffect":"none","effectSpeed":"","accordEffect":"none","alwaysRotate":"disable","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","topNav":"off","accordAutoHeight":"off","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"off","tabPrevText":"","tabNextText":"","spoilerShowText":"","spoilerHideText":"","cookies":"off","hashChange":"off","docWriteFix":"off","linking_history":"off","misc_options":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.7'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://tibettimes.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tibettimes.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tibettimes.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.2"/>
<link rel='shortlink' href='http://tibettimes.net/?p=154850'/>
<link rel="alternate" type="application/json+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F%25e0%25bd%25a3%25e0%25bd%25bc%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bc%258b-%25e0%25bc%25a4%25e0%25bc%25a0-%25e0%25bd%25a3%25e0%25be%25b7%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%25bc%25e0%25bd%2591%25e0%25bc%258b%25e0%25bd%2591%25e0%25bd%25bc%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F%25e0%25bd%25a3%25e0%25bd%25bc%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bc%258b-%25e0%25bc%25a4%25e0%25bc%25a0-%25e0%25bd%25a3%25e0%25be%25b7%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%25bc%25e0%25bd%2591%25e0%25bc%258b%25e0%25bd%2591%25e0%25bd%25bc%2F&#038;format=xml"/>
<script type='text/javascript'>var base_url_sociable = 'http://tibettimes.net/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px;}</style><script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"ཁྱོད་ཀྱིས་རིག་པ་བཏོན་པར་ཐུགས་རྗེ་ཆེ།",textPostedUnapproved:"Your comment has been posted and is awaiting moderation. Thank you!",textReloadPage:"Reloading page. Please wait&hellip;",textPostComment:"ཁྱོད་ཀྱི་རིག་པ་སྤེལ་བཞིན་ཡོད།",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Something went wrong, your comment has not been posted.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><style>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</style>  
<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tibettimes.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3a36779202&wpp_id=154850';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
 
<style type="text/css"></style>
<style type="text/css">.synved-social-resolution-single{display:inline-block;}.synved-social-resolution-normal{display:inline-block;}.synved-social-resolution-hidef{display:none;}@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {.synved-social-resolution-normal{display:none;}.synved-social-resolution-hidef{display:inline-block;}}</style>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-67065372-1', 'auto');
 
	ga('send', 'pageview');
</script>
<script>
	jQuery(document).ready(function(){
    	jQuery(".group3").colorbox({rel:'group3', transition:"none", width:"75%", height:"75%"});
    	jQuery(".callbacks").colorbox({
					onOpen:function(){ alert('onOpen: colorbox is about to open'); },
					onLoad:function(){ alert('onLoad: colorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: colorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: colorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: colorbox has completely closed'); }
				});
    	//Example of preserving a JavaScript event for inline calls.
		jQuery("#click").click(function(){ 
			jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
			return false;
		});
    });
    jQuery(window).load(function() {

     
      // Slideshow 4
      jQuery("#slider4").responsiveSlides({
        auto: true,
        pager: false,
        nav: false,
        speed: 500,
        namespace: "callbacks",
        before: function () {
          jQuery('.events').append("<li>before event fired.</li>");
        },
        after: function () {
          jQuery('.events').append("<li>after event fired.</li>");
        }
      });

    });
</script>
<meta name="google-site-verification" content="P86WKa9zbYaQ4rP2SLkshT3H4O7_2615HMVe8rriLFM"/>
</head>
<body class="single single-post postid-154850 single-format-standard unknown custom-font-enabled">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<hgroup>
<div class="top-menu">
<div class="top-left-menu">
<div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106"><a href="http://tibettimes.net/">མདུན་ངོས།</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://tibettimes.net/contact-us/">འབྲེལ་གཏུག</a></li>
<li id="menu-item-142783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142783"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">About Us</a>
<ul class="sub-menu">
<li id="menu-item-142805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142805"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">Tibet Times</a></li>
<li id="menu-item-142808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142808"><a href="http://tibettimes.net/donation/">Donation</a></li>
</ul>
</li>
</ul></div> </div>
<div class="top-right-menu">
<div class="menu-top-right-menu-container"><ul id="menu-top-right-menu" class="menu"><li id="menu-item-136759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136759"><a href="#">中文</a>
<ul class="sub-menu">
<li id="menu-item-136761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136761"><a href="http://tibettimes.net/about-us/#about-us-linkmenu8">西藏时报</a></li>
<li id="menu-item-142813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142813"><a href="http://tibettimes.net/donation-chinese/">捐款</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://tibettimes.net/sign-up">དེབ་སྐྱེལ།</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://tibettimes.net/sign-in/">ནང་འཛུལ།</a></li>
</ul></div> </div> </div>
<div id="logo">
<div class="for-first-banner"><div class="first-banner"> <a href="http://tibettimes.net/%e0%bd%91%e0%bd%94%e0%bd%a3%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a0%e0%bd%81%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%a3%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b-2/" target="_blank">
<img width="358" height="90" src="http://tibettimes.net/wp-content/uploads/2017/01/kalachakra-Updated-3.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="kalachakra-Updated"/>  
</a>
</div></div>
<a class="site-logo" href="http://tibettimes.net"><h1 style="background:url(http://tibettimes.net/wp-content/uploads/2013/10/cropped-Tibet-Times-logo-newnew.jpg) no-repeat scroll 0 0 transparent;"></h1></a>
<div class="for-second-banner"><div class="second-banner">
<a href="http://tibettimes.net/154213-2/" target="_blank">
<img width="368" height="51" src="http://tibettimes.net/wp-content/uploads/2017/01/Monlam-bodyig-4.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Monlam-bodyig"/>  
</a>
</div> </div>
 
 
<div class="main_search_time">
<div class="time_days">
<div class="date">
<div class="date_time">༢༠༡༧/༠༢/༠༧ </div>
<div class="date_day">
གཟའ་མིག་དམར། </div>
</div>
<div class="time" style="color: #024f69">
༡༡:༠༠:༢༣ </div>
</div>
<div id="search-form">
<form role="search" method="get" action="http://tibettimes.net">
 
<input type="text" value="" placeholder="འཚོལ་ཞིབ།" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="འཚོལ་ཞིབ།"/>
</form>
</div>
</div>
</div>
</hgroup>
<nav id="site-navigation" class="main-navigation" role="navigation">
 
 
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="http://tibettimes.net/category/news/">གསར་འགྱུར།</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="http://tibettimes.net/category/opinion">བསམ་ཚུལ།</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="http://tibettimes.net/category/advertisements/">གསལ་བསྒྲགས།</a></li>
<li id="menu-item-145571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145571"><a href="http://tibettimes.net/category/%e0%bd%96%e0%bd%85%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%be%b2%e0%bd%b2%e0%bc%8d/">བཅར་འདྲི།</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://tibettimes.net/videos/">བརྙན་མཛོད།</a></li>
<li id="menu-item-142284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142284"><a href="http://tibettimes.net/%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d/">སྒྲ་མཛོད།</a></li>
<li id="menu-item-145807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145807"><a href="http://tibettimes.net/tibettimes-gallery/">པར་མཛོད།</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://tibettimes.net/about-us/">ང་ཚོའི་སྐོར།</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://tibettimes.net/category/editorials/">རྩོམ་སྒྲིག་པའི་གཏམ།</a></li>
</ul></div> </nav> 
</header> 
<div id="main" class="wrapper">
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-154850" class="post-154850 post type-post status-publish format-standard hentry category-main-news category-dharamshala category-exiled">
<header class="entry-header">
<div class="breadcrumbs">
 
<a title="Go to བོད་ཀྱི་དུས་བབ།." href="http://tibettimes.net" class="home">བོད་ཀྱི་དུས་བབ།</a> &gt; <a title="Go to the གསར་འགྱུར། category archives." href="http://tibettimes.net/category/news/" class="taxonomy category">གསར་འགྱུར།</a> &gt; <a title="Go to the གཙོ་གནད་གསར་འགྱུར། category archives." href="http://tibettimes.net/category/news/main-news/" class="taxonomy category">གཙོ་གནད་གསར་འགྱུར།</a> &gt; ལོ་ངོ་ ༤༠ ལྷག་རིང་བོད་དོན་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རིག་པའི་མཁས་དབང་ཞིག་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས། </div>
<h1 class="entry-title">ལོ་ངོ་ ༤༠ ལྷག་རིང་བོད་དོན་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རིག་པའི་མཁས་དབང་ཞིག་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས།</h1>
<div class="postmeta">བོད་ཀྱི་དུས་བབ། <time class="entry-date">༢༠༡༧/༠༢/༠༥</time></a> རིག་པ། (༠)</div>
</header> 
<div class="entry-content">
<div id="fb-root"></div>
<p>ཕྱི་ལོ་ ༡༩༧༣ ཙམ་ནས་བཟུང་བོད་དོན་ལ་ཁ་ཞེ་གཉིས་མེད་ཀྱིས་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རྒྱ་རིག་པའི་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས།</p>
<p><img class="alignleft wp-image-154855" src="http://tibettimes.net/wp-content/uploads/2017/02/IMG_6915.jpg" alt="IMG_6915" width="470" height="313"/>དེ་རིང་ཕྱི་དྲོའི་ཆུ་ཚོད་ ༤ པ་ཐོག དྷ་ས་ནོར་བུ་མགྲོན་ཁང་གི་ཚོགས་ཁང་དུ། ཨ་མྱེ་རྨ་ཆེན་བོད་ཀྱི་རིག་གཞུང་ཞིབ་འཇུག་ཁང་དང་། བོད་ཀྱི་གཞོན་ནུ་ལྷན་ཚོགས། དགུ་བཅུ་གསུམ་ལས་འགུལ་ཚོགས་པ། བོད་རང་བཙན་སློབ་ཕྲུག་ཚོགས་པ། བོད་སྨྱུག་བཅས་ཀྱི་ཐུན་མོང་གོ་སྒྲིག་འོག བོད་རྒྱ་རིག་པའི་མཁས་དབང་དང་བོད་དོན་རྒྱབ་སྐྱོར་བ་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ཉེ་སྔོན་ཕྱི་ཟླ་ ༡ ཚེས་ ༢༦ ཉིན་གློ་བུར་དུ་སྐུ་གྲོངས་བ་དེར་རྗེས་དྲན་མྱ་ངན་ཞིག་ཚོགས་སོང་བ་དང་། སྐབས་དེར་བོད་མི་མང་སྤྱི་འཐུས་ཁག་ཅིག་དང་དམ་པ་ཁོང་ལ་འབྲེལ་འདྲིས་རྒྱུས་མངའ་ཡོད་པའི་བོད་རིགས་ཤེས་ཡོན་པ་དང་དོ་སྣང་ཅན་གྱི་གཞོན་སྐྱེས། དེ་བཞིན། རྒྱ་གར་བ་དང་ཕྱི་རྒྱལ་མི་རིགས་བཅས་ཁྱོན་མི་གྲངས་ ༥༠ ཡས་མས་འཛོམས་འདུག</p>
<p>འདུ་ཚོགས་ཀྱི་ཐོག་མར་བོད་དོན་འཐབ་རྩོད་པ་རྒན་ལྷ་བཟང་ཚེ་རིང་ལགས་ཀྱིས་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ཀྱི་སྐུ་པར་མདུན་དུ་མར་མེ་ཞལ་འབྱེད་དང་བསྔོ་སྨོན་གནང་རྗེས། འདུ་ཚོགས་ཀྱི་གཏམ་བཤད་པ་ཨ་མྱེ་རྨ་ཆེན་བོད་ཀྱི་རིག་གཞུང་ཞིབ་འཇུག་ཁང་གི་འགན་འཛིན་མཁས་དབང་བཀྲ་ཤིས་ཚེ་རིང་ལགས་དང་། དབུས་བོད་ཀྱི་གཞོན་ནུ་ལྷན་ཚོགས་ཀྱི་ཚོགས་གཙོ་བསྟན་འཛིན་འཇིགས་མེད་ལགས། བོད་སྨྱུག་གི་སྐུ་ཚབ་བོད་དོན་ལས་འགུལ་བ་བསྟན་འཛིན་བརྩོན་འགྲུས་ལགས། བོད་ཀྱི་དགུ་བཅུ་གསུམ་ལས་འགུལ་ཚོགས་པའི་ཚོགས་གཙོ་སྤྱི་འཐུས་ལྷ་རྒྱལ་རི་རྣམ་རྒྱལ་སྒྲོལ་དཀར་ལགས། རྒྱ་གར་ནང་ཡོད་པའི་བོད་རང་བཙན་སློབ་ཕྲུག་ཚོགས་པའི་ཚོགས་གཙོ་བསྟན་འཛིན་ཚེ་ལྷ་ལགས་བཅས་ཀྱིས། རིམ་པ་བཞིན་དམ་པ་ཁོང་གི་སྐུ་པར་ལ་མཇལ་དར་བསྒྲོན་སོང་།</p>
<p>དེ་ནས་གཙོ་སྐྱོང་བ་རྩོམ་པ་པོ་བུ་ཆུང་བསོད་ནམས་ལགས་ཀྱིས་དེ་རིང་གི་འདུ་ཚོགས་དང་སྟབས་བསྟུན་ཏེ། བོད་ཀྱི་ཉེ་རབས་ལོ་རྒྱུས་ནང་དགུང་ལོ་གཞོན་གཞོན་ཐོག་དགོངས་པ་རྫོགས་པ་དང་། དུས་སྐབས་དང་བསྟུན་ཏེ་རྗེས་དྲན་མྱ་ངན་ཞུ་མ་ཐུབ་པའི་བོད་ཀྱི་རྩོམ་པ་པོ་དང་སྒྱུ་རྩལ་བ། ལོ་རྒྱུས་སྨྲ་བ་བཅས་མཁས་དབང་ཁག་ཅིག་སྟེ་དགུང་ལོ་ ༤༧ ཐོག་དགོངས་པ་རྫོགས་པའི་མཁས་དབང་དགེ་འདུན་ཆོས་འཕེལ་ལགས་དང་། རྩོམ་པ་པོ་དང་སྙན་ངག་པ་དོན་འགྲུབ་རྒྱལ་ལགས་དགུང་ལོ་ ༣༢། བོད་ཀྱི་རྩོམ་པ་པོ་དང་སྙན་ངག་པ། རི་མོ་བ་ཆོས་རྒྱམ་དྲུང་པ་རིན་པོ་ཆེ་དགུང་ལོ་ ༤༨། བོད་ཀྱི་སྙན་ངག་པ་དང་ལོ་རྒྱུས་སྨྲ་བ་དོན་འགྲུབ་ལགས་དགུང་ལོ་ ༤༢། བོད་གནས་ལྟ་ཞིབ་(Tibetan Review)ནང་ཡུན་རིང་རྩོམ་སྒྲིག་པའི་ཕྱག་ལས་གནང་མྱོང་བའི་རྩོམ་པ་པོ་ཚེ་རིང་དབང་རྒྱལ་ལགས་དགུང་ལོ་ ༥༡། བོད་ཀྱི་ལོ་རྒྱུས་སྨྲ་བ་དང་སློབ་དཔོན་ཆེན་མོ་ཟླ་བ་ནོར་བུ་ལགས་དགུང་ལོ་ ༥༨ ཐོག་དགོངས་པ་རྫོགས་པ་བཅས་ལ་མཚན་འབོད་རྗེས་དྲན་ཞུས་པ་དང་སྦྲགས། དེ་རིང་རྗེས་དྲན་མྱ་ངན་ཞུ་བཞིན་པའི་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ནི། བོད་ཀྱི་གྲོགས་པོ་དང་བོད་དོན་ལ་ཁ་ཞེ་གཉིས་མེད་ཀྱིས་རྒྱབ་སྐྱོར་གནང་མཁན་ཞིག་ཡིན་ལ། ཁོང་དགུང་ལོ་ ༦༦ ཐོག་དགོངས་པ་རྫོགས་ཡོད་སྐོར་ངོ་སྤྲོད་གནང་བ་དང་འབྲེལ། དམ་པ་ཁོང་སྐུ་གྲོངས་བའི་གནས་ཚུལ་ཐོས་རྗེས་བྲིས་པའི་བོད་ཡིག་གི་གདུང་འབོད་སྙན་ངག་ཅིག་ཀློག་འདོན་གནང་སོང་།</p>
<p><img class="wp-image-154856 alignright" src="http://tibettimes.net/wp-content/uploads/2017/02/IMG_6916.jpg" alt="IMG_6916" width="480" height="303"/>དེའི་རྗེས་གཏམ་བཤད་པ་མཁས་དབང་བཀྲ་ཤིས་ཚེ་རིང་ལགས་ནས་ཁོང་དང་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་རྣམ་གཉིས་ཐོག་མར་ཕྱི་ལོ་ ༡༩༧༤ ལོར་དྷ་རམ་ས་ལ་ནས་མཇལ་བ་དང་། ཕྱི་ལོ་ ༡༩༨༠ ལོར་དམ་པ་ཁོང་སླར་ཡང་དྷ་སར་འབྱོར་སྐབས་ངོ་ཤེས་སུ་གྱུར་བ་མ་ཟད། བོད་རིག་པའི་ཞིབ་འཇུག་སྐོར་གླེང་སློང་མགོ་བཙུགས་ཏེ་རིམ་གྱིས་གྲོགས་པོ་བློས་ཐུབ་ཅིག་ཏུ་གྱུར་བ་དང་། ཕྱི་ལོ་ ༡༩༩༢ ནས་བཟུང་ཁོང་ལ་བོད་ཡིག་དང་དབྱིན་ཡིག་གི་དཔེ་དེབ་མང་པོ་བླུ་ཉོ་མཐུན་འགྱུར་གནང་བ་དང་། ལྷག་པར་དུ་ཕྱི་ལོ་ ༡༩༩༩ ལོར་ཨ་རིའི་ཨིན་ཌི་ཡ་ན་མཐོ་རིམ་གཙུག་ལག་སློབ་ཆེན་གྱི་ཚོམས་ཆེན་ནང་དུ། ༧གོང་ས་མཆོག་དང་སྐུའི་གཅེན་པོ་དམ་པ་སྟག་འཚེར་རིན་པོ་ཆེ་རྣམ་གཉིས་ཀྱི་དབུ་བཞུགས་ཐོག་ཨིན་ཌི་ཡ་ན་ས་ཁུལ་དང་གཙུག་ལག་སློབ་ཆེན་དེའི་གལ་ཆེའི་མི་སྣ་མང་པོ་ལྷན་འཛོམས་སར་ཨིན་ཌི་ཡ་ན་མཐོ་རིམ་གཙུག་ལག་སློབ་ཆེན་དང་། ཨ་མྱེ་རྨ་ཆེན་བོད་ཀྱི་རིག་གཞུང་ཞིབ་འཇུག་ཁང་བར་མཐུན་གྲོགས་མཉམ་འབྲེལ་གྱིས་སློབ་ཕྲུག་དང་། མཁས་དབང་ཕན་ཚུན་བརྗེ་ལེན་གདན་འདྲེན་ཞུ་རྒྱུར་ཁོང་དང་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་གཉིས་ནས་མིང་རྟགས་བཀོད་དེ་དངོས་སུ་ལས་གཞི་དབུ་འཛུགས་གནང་ཡོད་པ་མ་ཟད། ཨ་མྱེ་རྨ་ཆེན་བོད་ཀྱི་རིག་གཞུང་ཞིབ་འཇུག་ཁང་ནས་སྔ་རྗེས་སུ་བོད་རིགས་མཁས་པ་ལྔ་ཨིན་ཌི་ཡ་ན་མཐོ་རིམ་གཙུག་ལག་སློབ་ཆེན་དུ་བཏང་ཡོད་ཀྱང་། གཙུག་ལག་སློབ་ཆེན་དེའི་ངོས་ནས་མཁས་པ་དང་སློབ་ཕྲུག་ཚུར་རྒྱ་གར་ནང་གཏོང་ཐུབ་མེད་སྐོར་དང་། དེ་བཞིན་ཨ་མྱེ་རྨ་ཆེན་རིག་གཞུང་ཞིབ་འཇུག་ཁང་གི་དཔལ་འབྱོར་གནས་སྟངས་ཉག་ཕྲ་བའི་སྐབས་<span style="font-size: 1rem;">ཕྱི་ལོ་ ༢༠༠༩ ནས་བཟུང་མཁས་དབང་དམ་པ་ཁོང་གིས</span><span style="font-size: 1rem;">་</span><span style="font-size: 1rem;">མཐུན་འགྱུར་རོགས་རམ་རིམ་པ་གནང་ཡོད་སྐོར་བརྗོད་སོང་།</span></p>
<p>ཡང་ཁོང་གིས། མཁས་དབང་དམ་པ་ཁོང་ནི་བོད་དང་བོད་མིའི་རྩ་དོན་ལངས་ཕྱོགས་ཐད་ཕྱི་ལོ་ ༡༩༧༣ ནས་ད་ལྟའི་བར་དུ་བློ་བརྟན་འགྱུར་མེད་ངང་བཞུགས་པའི་བོད་རང་བཙན་འཐབ་རྩོད་པའི་དཔའ་ཡ་དཔུང་རོགས་དང་བློ་འགེལ་ཆོག་པའི་གྲོགས་པོ་རྙིང་པ་ཞིག་ཡིན་ལ། ཕྱི་ལོ་ ༡༩༥༩ ནས་ད་ལྟའི་བར་དུ་ཕྱི་རྒྱལ་གྱི་མཁས་པ་དང་སློབ་ཕྲུག་མང་པོ་བོད་ལ་སྲིད་བྱུས་གུ་ཡངས་མ་བཏང་གོང་དུ་ཞིབ་འཇུག་ཆེད་རྒྱ་གར་ནང་ཡོང་བ་དང་། བོད་ལ་སྲིད་བྱུས་གུ་ཡངས་བཏང་ཚར་རྗེས་བློ་འགྱུར་ནས་དྷ་རམ་ས་ལར་མིག་གིས་མ་བལྟས་པ་དང་། བཙན་བྱོལ་བོད་མི་དང་བཙན་བྱོལ་གཞུང་ལ་མིག་གིས་ཀྱང་མི་ལྟ་མཁན་དཔེ་མི་སྲིད་པའི་མང་པོ་ཡོད་པ་མ་ཟད། ཁ་ཤས་བློ་འགྱུར་ནས་རྒྱ་ནག་གི་ཕྱོགས་སུ་ལངས་ཏེ་བཙན་བྱོལ་བོད་མིར་སྐྱོན་བརྗོད་ཀྱི་དཔྱད་རྩོམ་དང་དཔེ་དེབ་འབྲི་མཁན་ཡང་གང་འཚམ་བྱུང་ཡོད། ཡང་ཁག་ཅིག་གིས་མགོ་བདེ་དྲན་འཕྲུལ་བྱས་ཏེ་རྒྱ་ནག་གི་ལས་སྒོ་གང་སར་འཛུལ་ཞུགས་བྱེད་པའི་གོ་སྐབས་དང་ཐོབ་ཐང་ལ་དམིགས་ཏེ་བོད་བློས་བཏང་ཡོད་པ། གཞན་ཡང་། ཕྱི་རྒྱལ་གྱི་མཁས་པ་ཁག་ཅིག་ནི་བོད་རིག་པའི་ཞིབ་འཇུག་བྱས་པ་ཙམ་མ་གཏོགས་བོད་ཀྱི་ཆབ་སྲིད་སྐོར་ལ་རྩ་བ་ཉིད་ནས་ཇུས་གཏོགས་མི་བྱེད་མཁན་དང་། བོད་ཀྱི་ཆབ་སྲིད་སྐོར་ལ་སྐད་ཆ་བཤད་ན་ང་ཚོ་ཞིབ་འཇུག་པ་ཡིན་མ་གཏོགས་ཆབ་སྲིད་དང་འབྲེལ་བ་མེད་ལབ་སྟེ། བོད་པའི་བདེ་སྡུག་ལ་ཚོར་སྣང་རྩ་བ་ནས་མེད་པའི་ཞིབ་འཇུག་མཁན་དཔེ་མང་པོ་ཡོད་ཀྱང་། མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་གཏན་ནས་དེ་འདྲ་མིན་པར་ཕྱི་ལོ་ ༡༩༧༣ ནས་བཟུང་བོད་རིག་པའི་ཞིབ་འཇུག་མཐར་ཕྱིན་པ་གནང་བའི་ཐོག་བོད་དོན་རྒྱབ་སྐྱོར་ལྷོད་ཡང་མེད་པ་གནང་ཡོད་སྐོར་བརྗོད་སོང་།</p>
<p>བསྟན་འཛིན་འཇིགས་མེད་ལགས་ཀྱིས་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ནི་བོད་ཀྱི་གཞོན་ནུ་ལྷན་ཚོགས་ཐོག་མར་འཛུགས་མཁན་རྣམ་པ་ནས་བཟུང་འབྲེལ་བ་ཉེ་བོ་ཡོད་པའི་གྲོགས་པོ་རྙིང་པ་ཞིག་ཡིན་ལ། དམ་པ་ཁོང་བོད་རང་བཙན་གྱི་ཚོགས་འདུ་མང་པོར་མཉམ་ཞུགས་གནང་ཡོད་པ་མ་ཟད། དམ་པ་ཁོང་ནི་རང་བཙན་ལྟ་གྲུབ་སྒང་ལ་ལངས་ཐུབ་མཁན་དང་བཤད་ཐུབ་མཁན། བཤད་སྐབས་ཀྱང་རྒྱུ་མཚན་དང་ལོ་རྒྱུས་ཀྱི་ཁུངས་དང་ལྡན་པའི་ཐོག་ནས་བཤད་ཐུབ་མཁན་ཞིག་ཏུ་ངོས་འཛིན་ཞུ་ཡི་ཡོད་སྟབས། ཁོང་དགོངས་པ་རྫོགས་པར་ཧ་ཅང་ཕངས་པོ་བྱུང་སྐོར་དང་། དམ་པ་ཁོང་དང་དངོས་སུ་འདྲིས་གཤིབ་བྱུང་མེད་ཀྱང་། ཕྱི་ལོ་ ༢༠༡༡ ཙམ་ལ་ཨ་རིའི་ནེའུ་ཡོག་ཏུ་བོད་རང་བཙན་ཚོགས་འདུ་ཞིག་གི་བཞུགས་མོལ་སྐབས། བོད་མི་དང་བོད་མི་མ་ཡིན་པ་མང་པོ་ཡོད་དུས་བོད་སྐད་དང་ཡང་ན་བོད་དབྱིན་ཟུང་འབྲེལ་ཐོག་བཀའ་མོལ་གནང་དགོས་མིན་སྐོར་ལ་སྐད་ཆ་བྱུང་ཡོད་པ་དང་། སྐབས་དེར་མཁས་དབང་དམ་པ་ཁོང་གིས་བོད་སྐད་ཐོག་བཤད་དགོས་པ་གལ་ཆེན་པོ་ཞེ་དྲག་ཡིན་པའི་དགོངས་ཚུལ་བཏོན་པ་ལྟར། མཐའ་མ་ཚོགས་ཆེན་དེ་བོད་སྐད་ཐོག་ནས་འགྲོ་དགོས་པའི་ཐག་གཅོད་བྱུང་ཡོད་པ་དང་། མཁས་དབང་དམ་པ་ཁོང་ནི་བོད་དོན་ལ་རྒྱབ་སྐྱོར་དང་སེམས་ཤུགས་ཞེ་དྲག་ཡོད་མཁན་ཞིག་ཡིན་སྟབས། ཤུལ་ལུས་བུ་མོ་དང་ནང་མི་ཚང་མར་གདུང་སེམས་མཉམ་སྐྱེད་དང་དམ་པ་ཁོང་གི་ཆེད་དུ་བསྔོ་སྨོན་ཞུ་ཡི་ཡོད་སྐོར་བརྗོད་སོང་།</p>
<p>བོད་དོན་ལས་འགུལ་བ་བསྟན་འཛིན་བརྩོན་འགྲུས་ལགས་ཀྱིས། ཁོང་རང་མ་སྐྱེས་སྔོན་ནས་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ནི་བོད་དོན་ལ་རྒྱབ་སྐྱོར་གནང་མཁན་ཞིག་ཡིན་པས། བོད་རྒྱལ་ཁབ་དང་མི་རིགས་ལ་ཞེ་དྲག་ཞབས་འདེགས་ཆེན་པོ་བསྒྲུབས་ཡོད་མཁན་ཞིག་ཡིན་པ་དང་། ཁོང་རང་གི་ངོས་ནས་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ནི་མཁས་དབང་ཞིག་དང་། དགེ་རྒན་གྱི་རྣམ་པ་ཞིག་ལ་ལྟ་ཡི་ཡོད་པ་ལས་གྲོགས་པོ་ཞིག་ཏུ་བརྩི་ཡི་མེད་ལ། མཁས་དབང་དམ་པ་ཁོང་གི་རྩོམ་ཡིག་མང་པོ་བཀླགས་མྱོང་བ་དང་གཏམ་བཤད་བགྲོ་གླེང་མང་པོ་ཞིག་ལ་ཉན་པ། དེ་བཞིན་རང་དགར་བཀའ་མོལ་སྐབས་སུའང་སློབ་གསོ་ལམ་སྟོན་མང་པོ་ཞུ་མྱོང་ཡོད་པ་དང་། དེའི་ཁྲོད་ནས་མཁས་དབང་དམ་པ་ཁོང་ནི་མི་ཧ་ཅང་གཞུང་དྲང་ཞིག་མཐོང་གི་ཡོད་ལ། དེ་ནི་རིན་ཐང་ཆེན་པོ་ཞེ་དྲགས་ཡིན་པ་དང་། ཁོང་གཞུང་དྲང་པོ་ཡིན་པ་གང་ཞིག་ལ་ཁེ་ཕན་ཡོང་གི་འདུག་ཟེར་ནས་འདོད་རྔམ་གྱི་ཕྱོགས་སུ་མི་འགྲོ་མཁན་དང་། གྱོང་རག་གི་འདུག་ཟེར་ནས་ཞེད་སྣང་མི་བྱེད་པར་བདེན་པ་ར་སྤྲོད་ཀྱི་ཕྱོགས་སུ་འགྲོ་མཁན་ཞིག་དང་། བདེན་པ་དེའང་གཞན་ལ་སྡང་པོ་དང་། སོ་སོའི་ཉེ་བར་འཁྱོག་བཤད་མི་བྱེད་པར་ལོ་རྒྱུས་ཁུངས་དག་པོ་སློབ་སྦྱོང་གནང་སྟེ། རྒྱ་ནག་གི་ལོ་རྒྱུས་དང་བོད་ཀྱི་ལོ་རྒྱུས་སྐོར་ལ་མཁས་པ་ཡིན་པ་མ་ཟད། ཁ་ཞེ་གཉིས་མེད་ཀྱིས་དྲང་པོ་བྱས་ཏེ་བོད་རྒྱལ་ཁབ་འདི་དང་མི་རིགས་འདི་ལ་གྱོང་རག་འདུག དྲང་པོ་དགོས་ཀྱི་འདུག་ཅེས་ལངས་ཕྱོགས་འཛིན་མཁན་གྱི་མཁས་དབང་ཚོར་སྣང་ཅན་ཞིག་ཡིན་པར་ངོས་འཛིན་གནང་གི་ཡོད་ལ། མཁས་དབང་དམ་པ་ཁོང་ནི་བོད་ཀྱི་གཞོན་སྐྱེས་ཚོའི་དམིགས་དཔེ་བཟང་པོ་ཞིག་ཡིན་སྟབས། དམ་པ་ཁོང་གིས་དབྱེ་ཞིབ་ཀྱི་ཐོག་ནས་བྲིས་གནང་བའི་རྩོམ་ཡིག་ང་ཚོས་ཤེས་པ་དང་མ་ཤེས་པ་མང་པོ་ཡོད་པས། བོད་རིགས་གཞོན་སྐྱེས་ཚོས་རྩོམ་ཡིག་དེ་ཚོ་ཀློག་དགོས་པའི་འབོད་སྐུལ་བཅས་གནང་སོང་།</p>
<p>ལྷ་རྒྱལ་རི་རྣམ་རྒྱལ་སྒྲོན་དཀར་ལགས་ཀྱིས། མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ལ་མྱ་ངན་གྱི་ཉིན་མོ་ཙམ་ཞིག་མ་ཡིན་པར་ཁོང་ལ་དྲན་གསོ་དང་ཁོང་གིས་ད་ལྟའི་བར་དུ་བྱས་རྗེས་བཞག་པ་དེ་ང་ཚོས་ཤེས་པའི་ཐོག་ནས་མི་སྣ་དེ་འདྲ་ཞིག་དགོངས་པ་རྫོགས་པར་སྨོན་ལམ་ཞུ་ཆེད་བཅར་བ་ཡིན་སྐོར་དང་། མོ་རང་སྒེར་ངོས་ནས་ཐད་ཀར་མཁས་དབང་དམ་པ་ཁོང་དང་འབྲེལ་བ་བྱུང་མྱོང་མེད་ཀྱང་། ཁོང་གི་སྐོར་གོ་བ་དང་བཀའ་མོལ་ཞུས་པའི་བརྒྱུད་རིམ་ཁྲོད་དམ་པ་ཁོང་ནི་དམིགས་དཔེ་ལྟ་དགོས་པ་ཞིག་ཡིན་ལ། འདས་པའི་ལོ་ངོ་ ༦༠ མ་ཟིན་ཙམ་ནང་བོད་དོན་འཐབ་རྩོད་ནང་རྒྱབ་སྐྱོབ་གནང་མཁན་མང་པོ་ཞེ་དྲགས་བྱུང་བའི་ཁྲོད་སེམས་པར་འགྱུར་བ་ཐེབས་ཏེ་ཕར་ལོག་འགྲོ་མཁན་མང་པོ་བྱུང་བ་དང་། ལངས་ཕྱོགས་ལ་འགྱུར་བ་ཐེབས་འགྲོ་མཁན་ཡང་མང་པོ་བྱུང་ཡོད་ཀྱང་། མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ནི་བོད་ཀྱི་ལོ་རྒྱུས་ཤེས་པ་དང་། བོད་ནང་གི་བོད་མི་ཚོའི་རེ་འདོད་མགོ་འཚོས་པའི་ཐོག་ནས་དགོངས་པ་མ་རྫོགས་བར་དུ་བོད་རང་བཙན་འཐབ་རྩོད་ཐད་དགོངས་བཞེས་བརྟན་པོ་ཞེ་དྲག་གནང་ཡོད་པར་བརྟེན། དུས་རྟག་ཏུ་ཁོང་ལ་གུས་བརྩི་ཞུ་ཡི་ཡོད་སྐོར་དང་། དམ་པ་ཁོང་གིས་བརྩམས་པའི་དཔྱད་རྩོམ་དང་གཏམ་བཤད་མང་པོ་གནང་ཡོད་པ་དེ་ཚོར་དོ་སྣང་དགོས་སྐོར་བརྗོད་སོང་།</p>
<p>བསྟན་འཛིན་ཚེ་ལྷ་ལགས་ཀྱིས་དབྱིན་སྐད་ཀྱི་ཐོག་ནས་གཏམ་བཤད་གནང་སྐབས། མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་སྐུ་ཚེ་མ་ཟིན་པ་དེར་བློ་ཕམ་ཆེན་པོ་བྱུང་བ་དང་། དམ་པ་ཁོང་ནི་བོད་རྒྱ་རིག་པའི་མཁས་དབང་ཙམ་མིན་པར་ཁོང་ནི་བོད་རང་དབང་འཐབ་རྩོད་ལ་རྒྱབ་སྐྱོར་གནང་མཁན་ཞིག་ཀྱང་ཡིན་ལ། ཁོང་དང་ཐོག་མར་མཇལ་སྐབས་ཁོང་གིས་ནུས་སྟོབས་དང་ལྡན་པ་ཞིག་ཇི་ལྟར་བྱེད་དགོས་པ་དང་། ཇི་ལྟར་བདེན་པའི་རྒྱབ་རྩར་ལངས་དགོས་སྐོར་ལམ་སྟོན་གནང་བ་དེས་ཁོང་མོས་བོད་དོན་ལས་འགུལ་ཆེད་ཕྱག་ལས་གནང་བར་སེམས་ཤུགས་སྤར་ཡོད་སྐོར་བརྗོད་པ་དང་འབྲེལ། བོད་ནང་གི་བུད་མེད་རྩོམ་པ་པོ་ཚེ་རིང་འོད་ཟེར་ལགས་ཀྱིས་མཁས་དབང་དམ་པ་ཨི་ལིའོ་ཊི་སི་སྤིར་ལིན་ལགས་ལ་བྲིས་པའི་གདུང་འབོད་སྙན་ངག་ཅིག་ཀློག་འདོན་གནང་སོང་།</p>
<p><img class="wp-image-154852 alignleft" src="http://tibettimes.net/wp-content/uploads/2017/02/IMG_6981.jpg" alt="IMG_6981" width="429" height="286"/>དེའི་རྗེས་བརྙན་རས་བརྒྱུད་མཁས་དབང་དམ་པ་ཁོང་གི་སྐུ་པར་ཕྱོགས་སྒྲིག་ཅིག་ཚོགས་ཞུགས་པ་རྣམ་ལ་གཟིགས་འབུལ་ཞུས་སོང་བ་དང་། ཚོགས་ཞུགས་པ་ཀླུ་མཁར་བྱམས་ལགས་དང་རྒན་ལྷ་བཟང་ཚེ་རིང་ལགས་རྣམ་གཉིས་ནས་དམ་པ་ཁོང་དང་སྒེར་གྱི་འབྲེལ་འདྲིས་དང་། ཁོང་གིས་བོད་ཀྱི་རིག་གནས་དང་འཐབ་རྩོད་ཆེད་བཞག་པའི་མཛད་རྗེས་ལ་རྗེས་དྲན་དང་མྱ་ངན་གུས་འདུད་ཞུས། དེ་ནས་ཚོགས་ཞུགས་པ་ཚང་མས་མཁས་དབང་དམ་པ་ཁོང་གི་སྐུ་པར་ལ་མཇལ་དར་བསྒྲོན་པ་དང་རྗེས་དྲན་སྨོན་ཚིག་གི་ཟིན་ཐོ་བཀོད་དེ་འདུ་ཚོགས་གྲོལ་སོང་།</p>
<p>དེ་རིང་འདུ་ཚོགས་ཐོག་བཅར་བའི་རྒྱལ་སྤྱིའི་བོད་རིག་པའི་ཚོགས་ཆེན་ནང་མཉམ་ཞུགས་གནང་མྱོང་མཁན་རྣམས་ལྷན་དུ་འཛོམས་ཏེ་ཐག་གཅོད་བྱུང་བ་ལྟར། གནངས་ཉིན་སཱ་ར་བོད་ཀྱི་མཐོ་རིམ་སློབ་གཉེར་ཁང་དུའང་མཁས་དབང་དམ་པ་ཁོང་ལ་རྗེས་དྲན་ཞིག་འཚོགས་འཆར་ཡོད་འདུག</p>
<p style="text-align: right;">གསར་འགོད་པ། པདྨ་མཚོ།</p>
</div> 
<footer class="entry-meta">
<p class="modified-date" style="float:right;position:relative;padding-bottom:60px;">བསྐྱར་བཅོས།: ༢༠༡༧/༠༢/༠༥</p>
<div class="post-footer"><div class="total-read">ཀློག་གྲངས། (༣༦༦)</div><div class="lowericonandcomment"><div class="social-icons"><div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_minimal" data-text="ལོ་ངོ་ ༤༠ ལྷག་རིང་བོད་དོན་རྒྱབ་སྐྱོར་གནང་མཁན་བོད་རིག་པའི་མཁས་དབང་ཞིག་ལ་རྗེས་དྲན་མྱ་ངན་ཞུས།" data-url="http://tibettimes.net/%e0%bd%a3%e0%bd%bc%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bc%8b-%e0%bc%a4%e0%bc%a0-%e0%bd%a3%e0%be%b7%e0%bd%82%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%91%e0%bd%bc/" data-ajaxnetworks="facebook"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_last us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div></div></div></div><div class="print-footer"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'154850','like')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'154850','dislike')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span></div></div></div>
<div class="thickline"></div>
</footer> 
</article> 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%e0%bd%a3%e0%bd%bc%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bc%8b-%e0%bc%a4%e0%bc%a0-%e0%bd%a3%e0%be%b7%e0%bd%82%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%91%e0%bd%bc/#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="http://tibettimes.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label for="comment">རིག་པ་འདོན།</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">མིང་།</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30"/></p> 
<p class="comment-form-email"><label for="email">གློག་འཕྲིན།</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30"/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="སྤེལ།"/> <input type='hidden' name='comment_post_ID' value='154850' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="080dfbdb50"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p> </form>
</div> 
<div id="comments" class="comments-area">
</div> 
</div> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<div id="custom-ads-block" class="announcements">
<h4 class="h4-title" style="background: linear-gradient(to bottom , #f4f4f4 , #e6e6e6 ); font-weight: normal; font-size: 22px; height: 30px;"><center>གསལ་བསྒྲགས།</center></h4>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/job-vacancy-6/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/SFT.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SFT"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/job-vacancy-5/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/Orient-Foundation-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Orient-Foundation"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/vacancies-tcv-schools-2017-academic-year/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/TCV.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="TCV"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/2017-gcmgc-annoucement/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/Untitled-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Untitled-1"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%82%e0%bd%a3%e0%bc%8b%e0%bd%86%e0%bd%ba%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%82%e0%bd%a6%e0%bc%8d-6/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/Tibetan-Orphan-School.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tibetan-Orphan-School"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%a2%e0%be%a1%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%bd%91%e0%bd%93%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bc%8b%e0%bd%a2%e0%be%97%e0%bd%ba%e0%bc%8b%e0%bd%96%e0%bd%99%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%98/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2016/12/Melarepa.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Melarepa"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a3%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%be%b1%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%b4%e0%bd%91/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2016/12/annoucment.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="annoucment"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%91%e0%bd%94%e0%bd%a3%e0%bc%8b%e0%bd%87%e0%bd%bc%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%86%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%a2%e0%be%a1%e0%bc%8b/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2016/12/Untitled-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Untitled-1"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%91%e0%bd%94%e0%bd%a3%e0%bc%8b%e0%bd%a3%e0%be%a1%e0%bd%93%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%b4%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%be%9f%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%82%e0%be%b2%e0%be%ad/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2016/12/Gyutoe-add.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gyutoe-add"/></a>
</div>
</div>
</div> <aside id="text-5" class="widget widget_text"> <div class="textwidget"> 
<div class="subscribe-button"><a href="http://tibettimes.net/advertisement-form/"><img src="http://tibettimes.net/wp-content/uploads/2013/11/advert-banner.png" alt="Advertise"></a><a href="http://tibettimes.net/subscription-form/"><img src="http://tibettimes.net/wp-content/uploads/2013/11/Subscription-banner.png" alt="Subscribe"></a></div></div>
</aside> </div> 
</div> 
<footer id="colophon" role="contentinfo">
<div class="site-info">
<div class="footer-copyright-message"> པར་དབང་བོད་ཀྱི་དུས་བབ་ལ་ཡོད། </div>
 
</div> 
</footer> 
</div> 
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
 
<script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
<script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-util.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-playlist.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/tibettimes.net\/wpv-ajax-pagination\/","ajax_pagination_url_safe":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/inc\/wpv-ajax-pagination-default.php","calendar_image":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.entry-content, .video-block, .video, .brief-news-block .description').fitVids();
		});
		</script>
</body>
</html>
 