<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="bt-BT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=0.3, user-scalable=yes">
<title>ཨབ་གྷན་གྱི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་མངའ་སྡེ་གྷ་ཧོར་ནང་བུད་མེད་ལ་རིན་ཐང་མེད་ལ་དྲང་བདེན་ཡང་མེད། - བོད་ཀྱི་དུས་བབ།</title>
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html dir="ltr" lang="en-US" class="no-js ie9"><!--<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://tibettimes.net/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://tibettimes.net/wp-content/themes/tibettimes/js/html5.js" type="text/javascript"></script>
<![endif]-->
 
<link rel="canonical" href="http://tibettimes.net/2017/07/17/161040/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="ཨབ་གྷན་གྱི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་མངའ་སྡེ་གྷ་ཧོར་ནང་བུད་མེད་ལ་རིན་ཐང་མེད་ལ་དྲང་བདེན་ཡང་མེད། - བོད་ཀྱི་དུས་བབ།"/>
<meta property="og:description" content="ནེའུ་ཡོག་དུས་བབ་གསར་འགོད་པས་ཨབ་གྷན་ནང་གི་བུད་མེད་ཀྱི་ལས་དབང་གླེང་པ་"/>
<meta property="og:url" content="http://tibettimes.net/2017/07/17/161040/"/>
<meta property="og:site_name" content="བོད་ཀྱི་དུས་བབ།"/>
<meta property="article:publisher" content="https://www.facebook.com/tibettimespage/"/>
<meta property="article:section" content="Front Slider"/>
<meta property="article:published_time" content="2017-07-17T20:56:13+00:00"/>
<meta property="article:modified_time" content="2017-07-18T13:20:54+00:00"/>
<meta property="og:updated_time" content="2017-07-18T13:20:54+00:00"/>
<meta property="og:image" content="http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN3-master675.jpg"/>
<meta property="og:image:width" content="675"/>
<meta property="og:image:height" content="388"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="ནེའུ་ཡོག་དུས་བབ་གསར་འགོད་པས་ཨབ་གྷན་ནང་གི་བུད་མེད་ཀྱི་ལས་དབང་གླེང་པ་"/>
<meta name="twitter:title" content="ཨབ་གྷན་གྱི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་མངའ་སྡེ་གྷ་ཧོར་ནང་བུད་མེད་ལ་རིན་ཐང་མེད་ལ་དྲང་བདེན་ཡང་མེད། - བོད་ཀྱི་དུས་བབ།"/>
<meta name="twitter:site" content="@tibettimes"/>
<meta name="twitter:image" content="http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN3-master675.jpg"/>
<meta name="twitter:creator" content="@tibettimes"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Feed" href="http://tibettimes.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Comments Feed" href="http://tibettimes.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; ཨབ་གྷན་གྱི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་མངའ་སྡེ་གྷ་ཧོར་ནང་བུད་མེད་ལ་རིན་ཐང་མེད་ལ་དྲང་བདེན་ཡང་མེད། Comments Feed" href="http://tibettimes.net/2017/07/17/161040/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tibettimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='twentytwelve-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/style.css?ver=4.8' type='text/css' media='all'/>
<!--[if lte IE 9]>
<link rel='stylesheet' id='tibettimes-ie-css'  href='http://tibettimes.net/wp-content/themes/tibettimes/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='scap.flashblock-css' href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='scap.player-css' href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='sociablecss-css' href='http://tibettimes.net/wp-content/plugins/sociable/css/sociable.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='ajax-load-more-css' href='http://tibettimes.net/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='vfb-pro-css' href='http://tibettimes.net/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2015.11.29' type='text/css' media='all'/>
<link rel='stylesheet' id='wpemfb-lightbox-css' href='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://tibettimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='us-plugin-styles-css' href='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='gallery-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/colorbox.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='slider-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='tt-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/style.css?ver=0.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='twentytwelve-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://tibettimes.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://tibettimes.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wptoolset-field-datepicker-css' href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='http://tibettimes.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='views-pagination-style-css' href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.12.1' type='text/css' media='all'/>
<link rel='stylesheet' id='like-dislike-css' href='http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-commentnavi-css' href='http://tibettimes.net/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-ui-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wpui-light-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-ui-all-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-all.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/sociable.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/vuible.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","tweet_via":"tibettimes","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"http:\/\/tibettimes.net","B":"B","M":"M","k":"k","nonce":"7593da454a","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/scripts/custom.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/jquery.colorbox-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/tibettimes.net","pluginUrl":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"off","enableDialogs":"on","tabsEffect":"none","effectSpeed":"","accordEffect":"none","alwaysRotate":"disable","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","topNav":"off","accordAutoHeight":"off","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"off","tabPrevText":"","tabNextText":"","spoilerShowText":"","spoilerHideText":"","cookies":"off","hashChange":"off","docWriteFix":"off","linking_history":"off","misc_options":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.7'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://tibettimes.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tibettimes.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tibettimes.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://tibettimes.net/?p=161040'/>
<link rel="alternate" type="application/json+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F2017%2F07%2F17%2F161040%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F2017%2F07%2F17%2F161040%2F&#038;format=xml"/>
<script type='text/javascript'>var base_url_sociable = 'http://tibettimes.net/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px;}</style><script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"ཁྱོད་ཀྱི་མཆན་ལ་ཞིབ་བཤེར་བྱེད་བཞིན་ཡོད་པས་གང་མགྱོགས་འཆར་ངེས་ཡིན། ཐུགས་རྗེ་ཆེ།",textPostedUnapproved:"ཁྱོད་ཀྱི་མཆན་ལ་ཞིབ་བཤེར་བྱེད་བཞིན་ཡོད་པས་གང་མགྱོགས་འཆར་ངེས་ཡིན། ཐུགས་རྗེ་ཆེ།",textReloadPage:"Reloading page. Please wait&hellip;",textPostComment:"ཁྱོད་ཀྱི་རིག་པ་སྤེལ་བཞིན་ཡོད།",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Something went wrong, your comment has not been posted.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><style>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</style>  
<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tibettimes.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=175b4a558e&wpp_id=161040';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
 
<style type="text/css"></style>
<style type="text/css">.synved-social-resolution-single{display:inline-block;}.synved-social-resolution-normal{display:inline-block;}.synved-social-resolution-hidef{display:none;}@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {.synved-social-resolution-normal{display:none;}.synved-social-resolution-hidef{display:inline-block;}}</style>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-67065372-1', 'auto');
 
	ga('send', 'pageview');
</script>
<script>
	jQuery(document).ready(function(){
    	jQuery(".group3").colorbox({rel:'group3', transition:"none", width:"75%", height:"75%"});
    	jQuery(".callbacks").colorbox({
					onOpen:function(){ alert('onOpen: colorbox is about to open'); },
					onLoad:function(){ alert('onLoad: colorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: colorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: colorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: colorbox has completely closed'); }
				});
    	//Example of preserving a JavaScript event for inline calls.
		jQuery("#click").click(function(){ 
			jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
			return false;
		});
    });
    jQuery(window).load(function() {

     
      // Slideshow 4
      jQuery("#slider4").responsiveSlides({
        auto: true,
        pager: false,
        nav: false,
        speed: 500,
        namespace: "callbacks",
        before: function () {
          jQuery('.events').append("<li>before event fired.</li>");
        },
        after: function () {
          jQuery('.events').append("<li>after event fired.</li>");
        }
      });

    });
</script>
<meta name="google-site-verification" content="P86WKa9zbYaQ4rP2SLkshT3H4O7_2615HMVe8rriLFM"/>
</head>
<body class="post-template-default single single-post postid-161040 single-format-standard unknown custom-font-enabled">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<hgroup>
<div class="top-menu">
<div class="top-left-menu">
<div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106"><a href="http://tibettimes.net/">མདུན་ངོས།</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://tibettimes.net/contact-us/">འབྲེལ་གཏུག</a></li>
<li id="menu-item-142783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142783"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">About Us</a>
<ul class="sub-menu">
<li id="menu-item-142805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142805"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">Tibet Times</a></li>
<li id="menu-item-142808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142808"><a href="http://tibettimes.net/donation/">Donation</a></li>
</ul>
</li>
</ul></div> </div>
<div class="top-right-menu">
<div class="menu-top-right-menu-container"><ul id="menu-top-right-menu" class="menu"><li id="menu-item-136759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136759"><a href="#">中文</a>
<ul class="sub-menu">
<li id="menu-item-136761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136761"><a href="http://tibettimes.net/about-us/#about-us-linkmenu8">西藏时报</a></li>
<li id="menu-item-142813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142813"><a href="http://tibettimes.net/donation-chinese/">捐款</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://tibettimes.net/sign-up">དེབ་སྐྱེལ།</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://tibettimes.net/sign-in/">ནང་འཛུལ།</a></li>
</ul></div> </div> </div>
<div id="logo">
<div class="for-first-banner"><div class="first-banner"> <a href="http://tibettimes.net/advertisement/%e0%bc%a7%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%b2%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bd%bc%e0%bc%8b/" target="_blank">
<img width="357" height="72" src="http://tibettimes.net/wp-content/uploads/2017/07/His-Holiness-Birthday-Recovered-new.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/>  
</a>
</div></div>
<a class="site-logo" href="http://tibettimes.net"><h1 style="background:url(http://tibettimes.net/wp-content/uploads/2013/10/cropped-Tibet-Times-logo-newnew.jpg) no-repeat scroll 0 0 transparent;"></h1></a>
<div class="for-second-banner"><div class="second-banner">
<a href="http://tibettimes.net/2017/06/15/159724/" target="_blank">
<img width="368" height="62" src="http://tibettimes.net/wp-content/uploads/2017/06/dagpo-to-change.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/>  
</a>
</div> </div>
 
 
<div class="main_search_time">
<div class="time_days">
<div class="date">
<div class="date_time">༢༠༡༧/༠༧/༡༨ </div>
<div class="date_day">
གཟའ་མིག་དམར། </div>
</div>
<div class="time" style="color: #024f69">
༠༧:༥༧:༣༩ </div>
</div>
<div id="search-form">
<form role="search" method="get" action="http://tibettimes.net">
 
<input type="text" value="" placeholder="འཚོལ་ཞིབ།" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="འཚོལ་ཞིབ།"/>
</form>
</div>
</div>
</div>
</hgroup>
<nav id="site-navigation" class="main-navigation" role="navigation">
 
 
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="http://tibettimes.net/category/news/">གསར་འགྱུར།</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="http://tibettimes.net/category/opinion">བསམ་ཚུལ།</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="http://tibettimes.net/category/advertisements/">གསལ་བསྒྲགས།</a></li>
<li id="menu-item-145571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145571"><a href="http://tibettimes.net/category/%e0%bd%96%e0%bd%85%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%be%b2%e0%bd%b2%e0%bc%8d/">བཅར་འདྲི།</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://tibettimes.net/videos/">བརྙན་མཛོད།</a></li>
<li id="menu-item-142284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142284"><a href="http://tibettimes.net/%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d/">སྒྲ་མཛོད།</a></li>
<li id="menu-item-145807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145807"><a href="http://tibettimes.net/tibettimes-gallery/">པར་མཛོད།</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://tibettimes.net/about-us/">ང་ཚོའི་སྐོར།</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://tibettimes.net/category/editorials/">རྩོམ་སྒྲིག་པའི་གཏམ།</a></li>
</ul></div> </nav> 
</header> 
<div id="main" class="wrapper">
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-161040" class="post-161040 post type-post status-publish format-standard has-post-thumbnail hentry category-front-slider category-mobile-app category-news category-brief-news category-international">
<header class="entry-header">
<div class="breadcrumbs">
 
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to བོད་ཀྱི་དུས་བབ།." href="http://tibettimes.net" class="home"><span property="name">བོད་ཀྱི་དུས་བབ།</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the གསར་འགྱུར། category archives." href="http://tibettimes.net/category/news/" class="taxonomy category"><span property="name">གསར་འགྱུར།</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Front Slider category archives." href="http://tibettimes.net/category/news/front-slider/" class="taxonomy category"><span property="name">Front Slider</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">ཨབ་གྷན་གྱི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་མངའ་སྡེ་གྷ་ཧོར་ནང་བུད་མེད་ལ་རིན་ཐང་མེད་ལ་དྲང་བདེན་ཡང་མེད།</span><meta property="position" content="4"></span> </div>
<h1 class="entry-title">ཨབ་གྷན་གྱི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་མངའ་སྡེ་གྷ་ཧོར་ནང་བུད་མེད་ལ་རིན་ཐང་མེད་ལ་དྲང་བདེན་ཡང་མེད།</h1>
<div class="postmeta">བོད་ཀྱི་དུས་བབ། <time class="red-entry-date">ཆུ་ཚོད་ ༡༧ སྔོན་ལ།</time></a> རིག་པ། (༣)</div>
</header> 
<div class="entry-content">
<div id="fb-root"></div>
<p>ད་ལོའི་དཔྱིད་ཀར་བྱིས་པ་གསུམ་གྱི་ཨ་མ་ཊ་བྷ་རག་ (Tabaruk) ལགས་ཨབ་གྷན་གྱི་མཐའ་མཚམས་གངས་ཀྱིས་གཡོག་པའི་རི་ཀླུང་བརྒྱུད་ནས་འགྲུལ་བཞུད་བྱེད་སྐབས། ཁོ་མོ་ཇི་ལྟར་འདས་གྲོངས་ཕྱིན་པའི་ཐད་ལ་བཤད་ཚུལ་མི་འདྲ་བ་གསུམ་བྱུང་ཡོད།</p>
<p style="text-align: center"><a href="http://tibettimes.net/wp-content/uploads/2017/07/23.jpg"><img class="aligncenter size-full wp-image-161045" src="http://tibettimes.net/wp-content/uploads/2017/07/23.jpg" alt="" width="700" height="466" srcset="http://tibettimes.net/wp-content/uploads/2017/07/23.jpg 700w, http://tibettimes.net/wp-content/uploads/2017/07/23-300x200.jpg 300w, http://tibettimes.net/wp-content/uploads/2017/07/23-100x67.jpg 100w, http://tibettimes.net/wp-content/uploads/2017/07/23-624x415.jpg 624w" sizes="(max-width: 700px) 100vw, 700px"/></a></p>
<p>ཁོ་མོ་དང་ཁོ་མོའི་ཁྱིམ་མི་ཚོ་གྷ་ཧོར་(Ghor) མངའ་སྡེའི་གྲོང་སྡེ་ཞིག་ནས་ཕྱིར་འཕུད་བཏང་འདུག རྒྱུ་མཚན། ཁོང་མོའི་བུ་མོ་ཡཱམ་སཱར་(Yamsar)གཉེན་མ་སྒྲིག་སྔོན་ལ་མངལ་ཆགས་པས་རེད།</p>
<p>གྷ་ཧོར་མངའ་སྡེའི་ཉེན་རྟོག་པས། ཨ་མ་ཊ་བྷ་རག་ནི་རྟ་ཐོག་ནས་ལྷུང་སྟེ་གྲོངས་པ་ཡིན་ཚུལ་བཤད་འདུག གྷ་ཧོར་མངའ་སྡེ་ལྷན་ཁང་གི་དཔོན་རིགས་ཚོ་དང་འགྲོ་བ་མིའི་ཐོབ་ཐང་དོན་གཉེར་བ་ཚོས། ཨ་མ་ཊ་བྷ་རག་གྲོག་རོང་ལ་གཡུགས་པ་དང་། དེ་ནས་རྟ་ལ་འདྲུད་དུ་བཅུག་ནས་བསད་པ་ཡིན་ཚུལ་བཤད་ཡོད།</p>
<p>བཤད་ཚུལ་གསུམ་པ་ནི་གཏམ་རྒྱུད་ཐུང་ཐུང་ཞིག་རེད། དེ་ནི་ལོ་ ༨ ལ་སོན་མ་ཐག་པའི་ཕུ་བོས་རང་གི་སྲང་མོ་ཡཱམ་སཱར་ལ་བཤད་པ་ཞིག་རེད། བུ་མོ་ཡཱམ་སཱར་གྱི་ཕུ་བོས་སྐབས་དེར་ཁོ་རང་ཨ་མ་ཊ་བྷ་རག་དང་མཉམ་དུ་ཡོད་སྐོར་བརྗོད་དོན། “ཁོ་ཚོས་ངའི་ཨ་མར་མེ་མདའ་བརྒྱབ་ནས་བསད་སོང” ཞེས་ཡང་ནས་བསྐྱར་དུ་བཤད་འདུག</p>
<p>གལ་ཏེ་ཨབ་གྷན་ནི་བུད་མེད་ཀྱི་ཚེ་སྲོག་ལ་རྒོལ་བའི་ས་ཁུལ་སྡུག་ཤོས་གྲས་ཤིག་ཡིན་ན། གྷ་ཧོར་ནི་བུད་མེད་ཀྱི་ཐོབ་ཐང་རྡོག་རོལ་གཏོང་བའི་ལུང་པ་དེའི་རྒྱལ་ས་ལྟ་བུ་ཆགས་ཡོད། མི་མང་གིས་ས་ཁུལ་དེར་སྲིད་གཞུང་ཞིག་འཛུགས་པའི་དབང་དུ་བྱས་ཀྱང་། སྲིད་གཞུང་དེ་ནི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་སྲིད་གཞུང་ཞིག་ཡིན་ངེས།</p>
<p>གྷ་ཧོར་མངའ་སྡེ་ནང་སྐྱེས་པ་འགས་བུད་མེད་ཅིག་ལ་ལོག་སྤྱོད་བྱས་ཏེ་བསད་པའི་གནས་ཚུལ་དེ་བདུན་ཕྲག་ཁ་ཤས་ཕྱིན་པའི་རྗེས་སུ་ཕྱི་ལ་ཐོན་ཡོད་ཀྱང་། ལག་དམར་སྐྱེས་པ་དེ་དག་སུ་ཡིན་མིན་བདེན་དཔང་བྱས་མ་སོང་། ལྕམ་ཁཱོ་ཧྥེ་ (Koofi) ལགས་ཀྱིས་བཤད་རྒྱུར། “འདས་པའི་ལོ་ངོ་འདི་རིང་། གྷ་ཧོར་མངའ་སྡེ་ནང་བུད་མེད་ལ་གནོད་འཚེ་ཐེབས་པའི་དོན་རྐྱེན་ ༡༡༨ ཐོ་འགོད་བྱས་ཡོད་ཀྱང་དེ་ནི་དོན་རྐྱེན་བྱུང་བ་ཕྱིར་བསྒྲགས་བྱས་པ་ཙམ་མ་གཏོགས་དོན་རྐྱེན་དེ་དག་བཟོ་མཁན་འཛིན་བཟུང་བྱས་མི་འདུག” ཅེས་ཟེར། ལྕམ་ཁཱོ་ཧྥེ་ལགས་ནི་ཨབ་གྷན་གྲོས་ཚོགས་ཀྱི་བུད་མེད་ཐོབ་ཐང་ལྟ་ཞིབ་ཚོགས་ཆུང་གི་འགན་འཛིན་ཡིན་པ་དང་། ཉེ་ཆར་ཁོ་མོ་གྷ་ཧོར་མངའ་སྡེ་ནང་ཕྱོགས་སྐྱོད་བྱས་སྐབས། གཞི་ནས་ས་ཁུལ་དེའི་ཁྲིམས་ལུགས་དྲང་བདེན་མིན་པ་ཤེས་རྟོགས་བྱུང་ཡོད། ཁོ་མོས་མུ་མཐུད་བཤད་རྒྱུར་ “ས་ཁུལ་དེར་བུད་མེད་ལ་རིན་ཐང་ཅི་ཡང་མི་འདུག” ཅེས་ཟེར།</p>
<p>མི་འབོར་ ༧༠༠༠༠༠ ཟིན་ཞིང་ཨབ་གྷན་གྱི་ནུབ་རྒྱུད་དུ་ཡོད་པའི་གྷ་ཧོར་མངའ་སྡེ་ནི་ཨབ་གྷན་ནང་གི་བུད་མེད་ཀྱི་ཐོབ་ཐང་བཙན་འཕྲོག་བྱེད་པའི་མངའ་སྡེ་གཙོ་བོ་དེ་ཆགས་ཡོད། ད་བར་དུ་ཨབ་གྷན་གཞུང་གིས་མངའ་སྡེ་དེར་དོ་སྣང་མ་བྱས་སྟབས། ས་ཁུལ་དེར་ཁྲིམས་ཀྱི་དབང་སྒྱུར་ནི་མིང་གི་ལྷག་མར་གྱུར་འདུག གྷ་ཧོར་མངའ་སྡེའི་མཐའ་མཚམས་ཁག་ཅིག་ཊ་ལེ་བྷན་ (Taliban) དྲག་སྤྱོད་པས་བཙན་བཟུང་བྱས་ཏེ་ཟིང་འཁྲུག་སློང་བཞིན་པའི་ས་ཁུལ་ཁག་དང་འབྲེལ་ཡོད་སྟབས། མཐའ་ཁུལ་དེར་ངོ་རྒོལ་གྱེན་ལང་གི་ཟིང་འཁྲུག་ཆེན་པོ་འབྱུང་ཉེན་འདུག</p>
<p>གྷ་ཧོར་མངའ་སྡེ་ནང་བྱུང་བའི་དོན་རྐྱེན་དེ་དག་གིས་ལུང་པ་དེ་ཧ་ལས་སུ་བཅུག་ཡོད་ཀྱང་། དོན་རྐྱེན་དེ་དག་རིམ་བཞིན་བུད་མེད་ཀྱི་ཐོབ་ཐང་རྡོག་རོལ་གཏོང་བའི་ཨབ་གྷན་ལོ་རྒྱུས་ཁྲོད་ནས་རྩ་ཡལ་དུ་འགྲོ་བཞིན་འདུག</p>
<p>༢༠༡༥ ལོའི་ཟླ་ ༡༠ ནང་བུ་མོ་རུ་ཁ་ཤཱ་ནཱ་ (Rukhshana) ལགས་བཙན་གྱིས་གཉེན་བསྒྲིག་ཏུ་བཅུག་པ་དང་། ཕྱིས་སུ་ཁོ་མོ་དགའ་རོགས་དང་མཉམ་དུ་ཡོད་པ་འཛིན་བཟུང་བྱས་ཏེ། ཁོ་མོ་གསོན་པོར་ས་དུང་ནང་བཅུག་སྟེ་རྡོ་རུབ་བརྒྱབ་སྟེ་བསད་འདུག གཞུང་ཕྱོགས་ཀྱི་བཤད་ཚུལ་ལྟར་ན། བུ་མོ་དེ་གསོད་མཁན་ཊ་ལེ་བྷན་དྲག་སྤྱོད་ཤོག་ཁག་རེད་ཟེར། བུ་མོ་དེའི་དགའ་རོགས་ཀྱང་འཛིན་བཟུས་བྱས་ཏེ་རྟ་ལྕག་མང་པོ་གཞུས་མཐར་ཀློད་འདུག</p>
<p>གནས་ཚུལ་དེའི་སྐོར་བུ་མོ་དེའི་ཨ་མས་བཤད་རྒྱུར། “ཁོ་མོའི་ཕུང་བོ་ས་དུང་ལས་ཕྱིར་བཏོན་སྐབས་རྡོ་རྡུང་བྱས་ཏེ་ཁོ་མོའི་ཕུང་བོ་རྩིབ་ཧྲལ་དུ་བཏང་འདུག་པ་མ་ཟད། རྡོ་ཧྲིག་འགའ་རེ་ཁོ་མོའི་རྩིབ་རུས་གསེང་ནས་ཁོག་པོའི་ནང་ཟེགས་འདུག” ཅེས་དང་། “ལུས་ཀྱི་ཟུངས་ཁྲག་འདག་གི་མི་འདུག སྡོད་ཁང་དེ་གར་བུད་མེད་གཞན་ ༡༢ ཡོད་སྟབས། ཁོ་མོ་ཚོས་ང་ལ་རོགས་པ་བྱས་ཏེ། ང་ཚོས་ཁོ་མོའི་ཕུང་བོ་དཀྲུས་ནས་དུར་སྦས་བྱས་ཡིན” ཞེས་ཟེར།</p>
<p style="text-align: center"><a href="http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN3-master675.jpg"><img class="aligncenter size-full wp-image-161041" src="http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN3-master675.jpg" alt="" width="675" height="388" srcset="http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN3-master675.jpg 675w, http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN3-master675-300x172.jpg 300w, http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN3-master675-100x57.jpg 100w, http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN3-master675-624x359.jpg 624w" sizes="(max-width: 675px) 100vw, 675px"/></a></p>
<p>རང་ལོ་ ༡༩ ཡིན་པའི་བུ་མོ་གྷལ་ལགས་ལ་མཚན་མོར་མེ་མདའ་བརྒྱབ་ནས་བསད་པ་དང་། བུ་མོ་དེའི་ཕ་མ་གཉིས་ཀྱིས་མ་མཐོང་སྔོན་ལ་དུར་འཇུག་བྱས་ཡོད་པ་རེད། ཉིན་རྟོག་པས་བརྗོད་པ་ལྟར་ན། ཕྱི་ཟླ་ ༦ ནང་བུ་མོ་དེའང་བཙན་གྱིས་གཉེན་སྒྲིག་ཏུ་འཇུག་འཆར་ཡོད་སྟབས། ཁོ་མོ་དགའ་རོགས་དང་མཉམ་དུ་བྲོས་བྱོལ་བྱེད་སྐབས། མི་ཁག་ཅིག་གིས་ཁོང་གཉིས་འཛིན་བཟུང་བྱས་ཏེ་ས་དེ་གར་བསད་ཡོད་འདུག</p>
<p>བུ་མོ་དེའི་ཕ་མ་གཉིས་ཀྱིས་བརྗོད་པ་ལྟར་ན། བུ་མོ་དེ་ཨ་ཞང་ཚང་ནས་བཙན་ཁྲིད་བྱས་ཏེ་ཁོ་མོར་བཙན་གཡེམ་བྱས་རྗེས་མེ་མདའ་བརྒྱབ་ནས་བསད་པ་དང་། གནས་ཚུལ་དེ་གྲོང་མི་གཞན་ཚོས་ཀྱང་མཐོང་ཡོད་སྐོར་བཤད་འདུག བུ་མོ་དེའི་ཨ་མ་བྷིལ་ཁེ་སི་ (Belqis) ཡིས་བཤད་རྒྱུར། “དགོང་དྲོའི་ཞལ་འདོན་སྐབས་ཁོ་ཚོས་ཁོ་མོ་བསད་ཡོད་པ་དང་། གནས་ཚུལ་དེ་ངས་ཞོགས་པའི་ཞལ་འདོན་སྐབས་སུ་ཐོས་བྱུང་། སྐབས་དེར་ཁོ་ཚོས་ཁོ་མོ་དུར་སྦས་བྱས་ཚར་འདུག” ཅེས་ཟེར།</p>
<p>ཉེ་ཆར་བྱུང་བའི་དོན་རྐྱེན་དེ་དག་ཁྲོད། མིང་ལ་སུ་ར་ཡ་ (Suraya) ཟེར་བའི་བུད་མེད་ཅིག་བཙན་གྱིས་གཉེན་སྒྲིག་ཏུ་བཅུག་སྟེ་ལོ་ངོ་ ༤ ཕྱིན་ཡོད་པ་དང་། འདི་ལོའི་ཕྱི་ཟླ་ ༣ ནང་ཁོ་མོ་དང་ཁོ་མོའི་དགའ་རོགས། ཁོ་མོའི་ཨ་ནེ་གསུམ་མཉམ་དུ་ས་གཞན་ལ་བྲོས་བྱོལ་བྱེད་སྐབས། གྲོང་གསེབ་དེའི་མི་ཚོས་ཁོ་ཚོ་གསུམ་འཛིན་བཟུང་བྱས་ཏེ་དམར་གསོད་བཏང་ཡོད་པ་མ་ཟད། གྲོང་གསེབ་དེའི་མི་མང་གིས་ཁོ་ཚོའི་ཕུང་པོ་ཁྱིམ་དུ་འཁྱེར་མི་ཆོག་པའི་འཇིགས་སྐུལ་བྱས་སྟབས། ཁོ་ཚོ་གསུམ་གྱི་ཕུང་བོ་ཉིན་ཞག་མང་པོར་ས་དེར་ལྷག་པ་རེད།</p>
<p>གྲོས་ཚོགས་འཐུས་མི་ལྕམ་ཁཱོ་ཧྥེ་ལགས་ཀྱིས། བུད་མེད་ལ་བཙན་གཡེམ་དང་དམར་གསོད་གཏོང་བའི་རྩ་བ་ནི། ས་གནས་དེ་གའི་ཚོ་ཁག་དང་གཉེན་ཉེ་ཕན་ཚུན་བར་གྱི་ཞེ་འཁོན་ཞིག་དང་འབྲེལ་བ་ཡོད་པ་རེད། ས་ཁུལ་དེར་བུ་མོ་ཚོ་ལོ་ན་ཆུང་དུས་ནས་བཙན་གྱིས་གཉེན་སྒྲིག་བྱེད་དུ་འཇུག་གི་ཡོད་པ་མ་ཟད། གཉེན་ཉེ་ཚང་གིས་གཉེན་བདག་ཚང་ལ་བག་མའི་རྫོངས་སྐལ་མང་པོ་སྤྲོད་དགོས་པའི་ལུགས་སྲོལ་ཤུགས་ཆེན་པོ་ཡོད་པ་དང་། ཨེ་རན་ནང་གཉེན་བདག་ཚང་གི་མག་པས་ལོ་མང་པོར་ངལ་རྩོལ་བྱས་ཏེ་དངུལ་མང་པོ་བསགས་ནས་ཨ་ཞང་ཚང་ལ་གཉེན་སློང་བའི་དུས་ལ་སླེབས་སྐབས། བུ་མོ་ན་ཆུང་རྣམས་ན་ཚོད་སྨིན་ཏེ་སྐྱེས་པ་གཞན་ལ་མཛའ་འབྲེལ་ཆགས་ཡོད་སྟབས། གཉེན་ཉེ་དང་གཉེན་བདག་ཕན་ཚུན་བར་འཁྲུག་འཛིང་ཤོར་གྱི་ཡོད་པ་དང་། གནད་དོན་དེ་ནི་ལུང་པ་དེ་དག་ནང་གཉེན་དོན་དང་འབྲེལ་བའི་ཁྲིམས་ཀྱི་དབང་སྒྱུར་མེད་པའི་རྐྱེན་གྱིས་ཡིན་སྐོར་བརྗོད་འདུག</p>
<p>ཨབ་གྷན་གྱི་བདེ་སྲུང་དཔོན་རིགས་ཚོས་གྷ་ཧོར་མངའ་སྡེ་ནང་འབྱུང་བཞིན་པའི་གནས་ཚུལ་དེའི་སྐོར་ལ། ས་ཁུལ་དེའི་བདེ་སྲུང་བཅའ་ཁྲིམས་གོ་སྒྲིག་ལེགས་པོ་བྱེད་དགོས་པ་ཆགས་ཡོད་ཀྱང་། ས་ཁུལ་དེ་ནི་ཌ་ལེ་བྷན་འཇིགས་སྐུལ་དྲག་སྤྱོད་པས་བཙན་བཟུང་བྱས་ཡོད་སྟབས། ཁོ་ཚོ་ས་ཁུལ་དེར་ཕྱིན་ཡང་ཌ་ལེ་བྷན་འཇིགས་སྐུལ་དྲག་སྤྱོད་པར་བསྟུན་ཤེས་བྱེད་དགོས་ཀྱི་འདུག་ཅེས་བརྗོད་འདུག གནས་སྟངས་དེ་དག་འོག་མངའ་སྡེ་དེའི་ནང་བུད་མེད་ལ་སྡང་ཟུག་དང་ལོག་སྤྱོད་བྱེད་བཞིན་པ་དག་ལ་བཟོད་བསྲན་མི་བྱེད་ཐབས་མེད་ཆགས་ཡོད་འདུག</p>
<p style="text-align: center"><a href="http://tibettimes.net/wp-content/uploads/2017/07/private-muslim-beauty-november-2016-issue.jpg"><img class="aligncenter size-full wp-image-161046" src="http://tibettimes.net/wp-content/uploads/2017/07/private-muslim-beauty-november-2016-issue.jpg" alt="" width="700" height="434" srcset="http://tibettimes.net/wp-content/uploads/2017/07/private-muslim-beauty-november-2016-issue.jpg 700w, http://tibettimes.net/wp-content/uploads/2017/07/private-muslim-beauty-november-2016-issue-300x186.jpg 300w, http://tibettimes.net/wp-content/uploads/2017/07/private-muslim-beauty-november-2016-issue-100x62.jpg 100w, http://tibettimes.net/wp-content/uploads/2017/07/private-muslim-beauty-november-2016-issue-624x387.jpg 624w" sizes="(max-width: 700px) 100vw, 700px"/></a></p>
<p>ཨབ་གྷན་སྲིད་འཛིན་གྷ་ནེ་ (Ghani) ཡིས་བརྗོད་པ་ལྟར་ན། གྷ་ཧོར་མངའ་སྡེའི་མགོ་ཁྲིད་ལ་བུད་མེད་ཅིག་བསྐོ་བཞག་བྱས་ཀྱང་། ཁོ་མོར་གནོད་འཚེ་ཐེབས་རྗེས་གནད་དོན་དེར་རྒྱབ་སྐྱོར་བྱས་མེད་པ་དང་། བུད་མེད་དེའི་མིང་ལ་རྗོ་ཡིན་ཌ་ (Joyenda)ཟེར་ཞིང་། ༢༠༡༥ ལོར་ཁོ་མོ་མངའ་སྡེ་དེའི་ནང་ཡོང་ནས་ཟླ་དྲུག་གི་རྗེས་སུ་ཕྱིར་འཕུད་བཏང་ཡོད་འདུག གནད་དོན་དེ་ཡང་ས་ཁུལ་དེའི་ཁ་ཆེའི་ཆོས་ལུགས་ལ་རྨོངས་དད་མཁན་ཚོའི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་བྱས་ཉེས་ལས་བྱུང་བ་ཞིག་ཡིན་འདུག</p>
<p>མི་མང་གི་དོགས་གཞི་གཞན་ཞིག་ནི། ཨབ་གྷན་གཞུང་གིས་གྷ་ཧོར་ནང་བུད་མེད་མང་པོ་དམར་གསོད་གཏོང་བཞིན་པ་དེ་མྱུར་དུ་མཚམས་འཇོག་བྱེད་དུ་འཇུག་པ་དང་། མ་མཐར་ཉེས་ཅན་ཚོར་ཉེས་ཆད་གཅོད་སྲིད་མིན་དེ་རེད།</p>
<p>ཉེ་ཆར་སཱ་ཌ་ཡེར་ (Saadyar) བྱ་བའི་ཉེས་ཅན་ཞིག་གྷ་ཧོར་མངའ་སྡེ་སྨན་ཁང་ (Chaghcharan)དུ་སྨན་བཅོས་བྱེད་དུ་ཡོང་སྐབས། ཨབ་གྷན་གཞུང་གིས་ཉེས་ཆེན་དེ་འཛིན་བཟུང་བྱེད་ཐུབ་མེད་པ་རེད། ཉེས་ཅན་དེའི་སྣེ་ཁྲིད་འོག ཉེ་ཆར་རུག་ཤཱ་ནཱ་ (Rukhshana)ཞུ་བའི་བུད་མེད་ཅིག་ས་འོག་ཏུ་བཅུག་ཅིང་མགོ་ས་ཁར་བཏོན་ཏེ་རྡོ་རྡུང་བྱས་ཏེ་བསད་ཡོད་པ་དང་། ཉེས་ཅན་དེ་ནི་ཉེན་རྟོག་པས་ཉེས་ཅན་མིང་ཐོའི་ནང་བཀོད་པའི་ཌ་ལེ་བྷན་དྲག་སྤྱོད་ཚོགས་པའི་གཙོ་འཛིན་གྲས་ཤིག་རེད།</p>
<p>ད་ལྟ་ཨབ་གྷན་ནང་ཨ་མ་ཊ་བྷ་རག་(Tabaruk) གི་འདས་རྐྱེན་གླེང་མཁན་གཅིག་ཀྱང་བྱུང་མེད། ཨཱ་མ་ཊ་བྷ་རག་(ཨབ་གྷན་ནང་རུས་མིང་གཅིག་མ་གཏོགས་འདོག་སྲོལ་མེད།)མ་གྲོངས་སྔོན་གྱི་ཟླ་བ་ཁ་ཤས་ནང་། ཁོ་མོས་རང་ཉིད་ཀྱི་བུ་མོའི་བདེ་འཇགས་སྲུང་སྐྱོབ་བྱས་ཡོད། ཁོང་མོའི་བུ་མོའི་མིང་ལ་ཡཱམ་སཱར་ (Yamsar)ཟེར་བ་དང་། ཡཱམ་སེར་གྱིས་བཤད་པ་ལྟར་ན། ན་ནིང་ཁོ་མོ་ནང་དུ་ཡོད་སྐབས། ཁོང་ཚང་གི་ཁྱིམ་མཚེས་ཨཱ་ཧ་མ་ཌི་ (Ahmad) ཡིས་ཁོ་མོར་བཙན་གཡེམ་བཏང་ཡོད་འདུག འོན་ཀྱང་ཁོ་མོས་རིང་གི་གཟུགས་པོར་འགྱུར་ལྡོག་མ་བྱུང་བར་གནས་ཚུལ་དེ་གསང་བ་བྱས་ཡོད་འདུག དེའི་རྗེས་ཁོ་མོས་རང་ཉིད་ལ་མངལ་ཆགས་ཡོད་པ་ཤེས་འདུག ཁོ་མོའི་ཨ་མ་ལགས་ནི་ཁོ་མོའི་གསང་བ་ཉར་རོགས་དང་ཁོ་མོར་བདག་སྐྱོང་བྱེད་མཁན་ཡིན།</p>
<p style="text-align: center"><a href="http://tibettimes.net/wp-content/uploads/2017/07/article-1320989-0BA1EC6C000005DC-478_634x617.jpg"><img class="aligncenter size-full wp-image-161047" src="http://tibettimes.net/wp-content/uploads/2017/07/article-1320989-0BA1EC6C000005DC-478_634x617.jpg" alt="" width="650" height="533" srcset="http://tibettimes.net/wp-content/uploads/2017/07/article-1320989-0BA1EC6C000005DC-478_634x617.jpg 650w, http://tibettimes.net/wp-content/uploads/2017/07/article-1320989-0BA1EC6C000005DC-478_634x617-300x246.jpg 300w, http://tibettimes.net/wp-content/uploads/2017/07/article-1320989-0BA1EC6C000005DC-478_634x617-100x82.jpg 100w, http://tibettimes.net/wp-content/uploads/2017/07/article-1320989-0BA1EC6C000005DC-478_634x617-624x512.jpg 624w" sizes="(max-width: 650px) 100vw, 650px"/></a></p>
<p>ཨབ་གྷན་གྲོང་གསེབ་ཁུལ་དུ་ལོ་ཆུང་བུ་མོ་ཚོར་བཙན་གཡེམ་བཏང་སྟེ་མངལ་ཆགས་པ་དང་། དམར་གསོད་གཏོང་བ་སོགས་ནི་ཧ་ཅང་རྒྱུན་ལྡན་ཞིག་ཡིན་འདུག</p>
<p>གལ་ཏེ་ཁོང་མོས་གཡེམ་ཕོག་མ་ཐག་སྦྲུམ་འགོག་སྨན་ཟོས་ཡོད་ན་འདི་ལྟ་བུའི་དཀའ་ངལ་ནང་ལྷུང་མེད་ཀྱང་། ཁོ་མོས་རང་ཉིད་ལ་མངལ་ཆགས་ཡོད་པ་ཤེས་དུས་ཕྲུ་གུ་ཆགས་ཏེ་ཟླ་བ་ ༧ ཕྱིན་ཡོད་འདུག ཕྱིས་སུ་མངལ་ཁྲག་མ་ཆོད་པར་སྨན་ཁང་ནང་མཚན་བརྒྱད་རིང་སྡོད་དགོས་བྱུང་འདུག དང་པོ་སྨན་ཁང་གིས་ཁོ་མོ་སྨན་ཁང་དུ་འདུག་མ་བཅུག་སྟབས། ཁོ་མོ་གྷ་ཧོར་མངའ་སྡེའི་ཌ་ཝ་ལ་ཊི་ཡར་རྫོང་ (Dawlat Yar) དུ་ཡོད་པའི་རང་ཁྱིམ་དུ་ཕྱིར་ལོག་དགོས་བྱུང་ཡོད་པ་དང་། སྐབས་དེར་གྲོང་ཚོ་དེའི་རྒན་རབས་པ་ཚོ་གྲོང་སྡེའི་ལྷན་ཁང་ནང་འཛོམས་ཏེ་ཁྱིམ་ཚང་དེའི་ལས་དབང་ཐག་གཅོད་བྱས་ཡོད་འདུག ཁོ་མོར་བཙན་གཡེམ་ཐེབས་པའི་སྐོར་གྱི་ཚོགས་འདུའི་སྟེང་། ཁོ་མོར་བཙན་གཡེམ་གཏོང་མཁན་ཨཱ་ཧ་མ་ཌི་དང་ཁོ་མོའི་ཕ་མ་གཉིས་བཅས་མཉམ་ཞུགས་བྱས་ཡོད་ཀྱང་མོ་རང་ཞུགས་སུ་བཅུག་མི་འདུག</p>
<p>ཚོགས་འདུའི་ཐོག་བཙན་གཡེམ་གཏོང་མཁན་ཨཱ་ཧ་མ་ཌི་ཡིས། “ངས་ཁུ་རན་(Quran)(ཁ་ཆེའི་ཆོས་ལུགས་ཀྱི་གསུང་རབ)དཔང་དུ་བཞག་ནས་མནའ་སྐྱེལ་དོན་མེད་མོད། འོན་ཀྱང་། ངས་ཁོ་མོར་བཙན་གཡེམ་བྱས་མེད།” ཅེས་བཤད་ཡོད་སྐོར་ཁོ་མོའི་ཨ་མས་ཁོ་མོར་བཤད་འདུག</p>
<p>གྲོང་སྡེ་ལྷན་ཁང་གི་དབང་འཛིན་པ་གཙོ་གྲས་ཚང་མ་ཁོ་མོར་བཙན་གཡེམ་གཏོང་མཁན་ཨཱ་ཧ་མ་ཌི་ཡི་གཉེན་ཉེ་ཡིན་སྟབས། བཙན་གཡེམ་གཏོང་མཁན་ཨཱ་ཧ་མ་ཌི་ཚང་གིས། “བུ་མོ་ཡཱམ་སཱར་ཚང་གིས་གྲོང་སྡེར་གུས་བརྩི་མ་བྱས་སྟབས་ཁྱིམ་ཚང་སྤོ་ནས་ས་གཞན་ལ་འགྲོ་དགོས་” ཞེས་བཤད་ཡོད་འདུག བུ་མོ་ཡཱམ་སཱར་གྱི་མངལ་ཁྲག་གཅོད་ཐབས་སུ་ཁོ་མོ་འཕྲུལ་རྟའི་གོང་ནས་སྨན་ཁང་དུ་ཁྱེར་ཡོད་པ་དང་། སྐབས་དེར་ཁོ་མོའི་ཕ་མ་གཉིས་དང་ཕུ་བོ། གྲོང་སྡེ་དེའི་རྒན་རབས་པ་གཉིས་བཅས་ཀྱིས་ཁོ་མོའི་རྗེས་དེད་ནས་ཕྱིན་ཡོད་འདུག</p>
<p>ཕྱིས་སུ་བུ་མོ་ཡཱམ་སཱར་གྷ་ཧོར་མངའ་སྡེ་ཀར་སང་ཞེས་པའི་ནང་གནས་སྤོ་བྱས་ཏེ་སྡོད་རྒྱུ་བྱས་པར་ཁོ་མོའི་ཨ་མས་མོས་མཐུན་བྱས་མི་འདུག ཐོག་མར་བུ་མོ་ཡཱམ་སཱར་གྱི་ཨ་ཕས་ཨ་མ་ཊ་བྷ་རག་ཁོ་ཚོ་དང་མཉམ་དུ་ཡོང་ཚུལ་བཤད་ཀྱང་། རྗེས་སུ་ཁོས་ཁོ་མོ་ལམ་བར་དུ་རྟ་ཐོག་ནས་ལྷུང་སྟེ་འདས་གྲོངས་ཕྱིན་ཡོད་ཚུལ་བཤད་འདུག འོན་ཀྱང་བུ་མོ་ཡཱམ་སཱར་གྱི་ཕུ་བོས། “ཨ་ཕས་རྫུན་བཤད་པ་རེད། ལམ་བར་ནས་ཨ་ཕ་དང་གྲོང་མི་དེ་ཚོས་ཁོ་རང་རྗེས་སུ་འདུག་ཏུ་བཅུག་སྟེ། ཨ་མ་ཊ་བྷ་རག་ཐག་རིང་ལ་ཁྲིད་སོང་ནས་རྟ་ཐོག་ནས་གཡུགས་པ་དང་། ཁོ་ཚོ་ཕྱིར་ཡོང་ནས་ཨ་ཕས་ཨ་མ་ཊ་བྷ་རག་རྟ་ཐོག་ནས་ལྷུང་ནས་འདས་གྲོངས་པ་ཡིན་ཚུལ་བཤད་སོང་&#8221; ཞེས་དང་། བུ་མོ་ཡཱམ་སཱར་གྱི་ཕུ་བོ་བྱིས་པ་དེས་ད་དུང་། &#8220;ཁོ་རང་གིས་མེ་མདའི་སྐད་དངོས་སུ་གོ་སོང&#8221; ཞེས་བུ་མོ་ཡཱམ་སཱར་ལ་བཤད་འདུག</p>
<p style="text-align: center"><a href="http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN4-master675.jpg"><img class="aligncenter size-full wp-image-161053" src="http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN4-master675.jpg" alt="" width="675" height="423" srcset="http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN4-master675.jpg 675w, http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN4-master675-300x188.jpg 300w, http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN4-master675-100x63.jpg 100w, http://tibettimes.net/wp-content/uploads/2017/07/AFGHANWOMEN4-master675-624x391.jpg 624w" sizes="(max-width: 675px) 100vw, 675px"/></a></p>
<p style="text-align: right"><a href="https://www.nytimes.com/2017/07/08/world/asia/afghanistan-women-honor-killings.html" target="_blank" rel="noopener">ནེའུ་ཡོག་དུས་བབ་ཀྱི་ཆེད་སྒྲིག མཱ་ཤཱལ་དང་ནཱ་ཌར་རྗུ་ལེ་ (Mashal &amp; Naderjuly) གཉིས་ཀྱིས་སྤེལ། </a></p>
<p style="text-align: right">པདྨ་རྒྱལ་གྱིས་བོད་སྒྱུར་བྱས།</p>
</div> 
<footer class="entry-meta">
<p class="modified-date" style="float:right;position:relative;padding-bottom:60px;">བསྐྱར་བཅོས།: ༢༠༡༧/༠༧/༡༨</p>
<div class="post-footer"><div class="total-read">ཀློག་གྲངས། (༡,༠༦༢)</div><div class="lowericonandcomment"><div class="social-icons"><div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_minimal" data-text="ཨབ་གྷན་གྱི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་མངའ་སྡེ་གྷ་ཧོར་ནང་བུད་མེད་ལ་རིན་ཐང་མེད་ལ་དྲང་བདེན་ཡང་མེད།" data-url="http://tibettimes.net/2017/07/17/161040/"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div><div class="us_google us_last us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-google"></i></div></a></div></div></div></div><div class="print-footer"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'161040','like')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>7</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'161040','dislike')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span></div></div></div>
<div class="thickline"></div>
</footer> 
</article> 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/17/161040/#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="http://tibettimes.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label for="comment">རིག་པ་འདོན།</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">མིང་།</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30"/></p> 
<p class="comment-form-email"><label for="email">གློག་འཕྲིན།</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30"/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="སྤེལ།"/> <input type='hidden' name='comment_post_ID' value='161040' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62d055026a"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p> </form>
</div> 
<div id="comments" class="comments-area">
<h2 class="comments-title">
3 thoughts on &ldquo;<span>ཨབ་གྷན་གྱི་ཁྲིམས་མེད་ལུགས་མེད་ཀྱི་མངའ་སྡེ་གྷ་ཧོར་ནང་བུད་མེད་ལ་རིན་ཐང་མེད་ལ་དྲང་བདེན་ཡང་མེད།</span>&rdquo; </h2>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-539609">
<article id="comment-539609" class="comment">
<header class="comment-meta comment-author vcard">
<div class="comment-author-image">
<img alt='' src='http://2.gravatar.com/avatar/2c8d18e78b550bc5f14347dfa5a1ae13?s=44&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2c8d18e78b550bc5f14347dfa5a1ae13?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44'/> </div>
<div class="comment-datetime">
<cite class="fn">ལྷ་སྲས། </cite> <div class="datetime">
<a href="http://tibettimes.net/2017/07/17/161040/#comment-539609"><time datetime="2017-07-18T10:45:27+00:00">༢༠༡༧/༠༧/༡༨ ༡༠:༤༥:༢༧ </time></a> </div>
</div>
</header> 
<section class="comment-content comment">
<div class="comment-body"><p>གསར་འགྱུར་འདི་ཀློག་རྗེས་ངའི་སེམས་ནང་སྐྱོ་སྣང་ཞིག་དང་མཉམ་དུ་མི་ཟེར་བ་འདི་ཅི་འདྲའི་སྡུགས་རྩུབ་ཅན་ཞིག་རེད་ཨང་། འཛམ་གླིང་འདི་འདྲ་མཉམ་མ་རེད་བསམ་པ་ཞིག་འཁོར་སོང་།</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://tibettimes.net/2017/07/17/161040/?replytocom=539609#respond' onclick='return addComment.moveForm( "comment-539609", "539609", "respond", "161040" )' aria-label='Reply to ལྷ་སྲས།'>ལན་སློག</a> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'539609','c_like')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'539609','c_dislike')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span> </div>
</section> 
</article> 
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-539607">
<article id="comment-539607" class="comment">
<header class="comment-meta comment-author vcard">
<div class="comment-author-image">
<img alt='' src='http://1.gravatar.com/avatar/ad569664d376d63eb92f07d94ffd7a22?s=44&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad569664d376d63eb92f07d94ffd7a22?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44'/> </div>
<div class="comment-datetime">
<cite class="fn">གཞུང་པ་ཚེ་དབང་བསོད་ནམས་ </cite> <div class="datetime">
<a href="http://tibettimes.net/2017/07/17/161040/#comment-539607"><time datetime="2017-07-18T09:11:52+00:00">༢༠༡༧/༠༧/༡༨ ༠༩:༡༡:༥༢ </time></a> </div>
</div>
</header> 
<section class="comment-content comment">
<div class="comment-body"><p>བྱ་སྤྱོད་དེ་ནི་ཆེས་མུན་ནག་དང་ཀླ་ཀློའི་བྱ་སྤྱོད་ཞིག་ཡིན་པ་དང་འཛམ་གླིང་མཉམ་འབྲེལ་རྒྱལ་ཚོགས་ནས་གཞི་རིམ་འགྲོ་བ་མིའི་ཐོབ་ཐང་ལ་སྲུང་སྐྱོབས་གནང་དགོས་པ་ནི་མཉམ་འབྲེལ་རྒྱལ་ཚོགས་བཙུགས་པའི་དམིགས་ཡུལ་དང་ལས་འགན་ལ་འགན་འཁུར་ནས་འཛམ་གླིང་གི་ལུང་པ་གང་སར་འགྲོ་བ་མིའི་ཐོབ་ཐང་ལ་རྩི་མེད་རྡོག་རོལ་དང་བུད་མེད་དང་ཕྲུ་གུའི་ཐོབ་ཐང་སོགས་ལ་རྩི་མེད་ཁྲིམས་འགལ་བྱེད་མཁན་གྱི་རྒྱལ་ཁབ་དང་སྲིད་གཞུང་མི་སྒེར་སོགས་གང་ན་སུ་ཡོད་དེ་ཚོར་དུས་ཐོག་ཉེས་ཆད་འགེལ་དགོས་པ་ལས་མ་མཐོང་བ་དང་མ་གོ་བའི་ཚུལ་དུ་ཞུགས་ཚེ་ནམ་ཞིག་མི་གི་སྤྱི་ཚོགས་འདི་གདོན་མའི་སྤྱི་ཚོགས་སླར་གསོ་བྱ་རྒྱུ་ཡིན་པ་ཐག་བཅད་ཐུབ་པ་མ་རེད་དམ་???</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://tibettimes.net/2017/07/17/161040/?replytocom=539607#respond' onclick='return addComment.moveForm( "comment-539607", "539607", "respond", "161040" )' aria-label='Reply to གཞུང་པ་ཚེ་དབང་བསོད་ནམས་'>ལན་སློག</a> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'539607','c_like')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'539607','c_dislike')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span> </div>
</section> 
</article> 
</li> 
<li class="comment even thread-even depth-1" id="li-comment-539605">
<article id="comment-539605" class="comment">
<header class="comment-meta comment-author vcard">
<div class="comment-author-image">
<img alt='' src='http://2.gravatar.com/avatar/8d3eb00b2994e19f40fa794ab9f735c4?s=44&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8d3eb00b2994e19f40fa794ab9f735c4?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44'/> </div>
<div class="comment-datetime">
<cite class="fn">ཞོལ་པ། </cite> <div class="datetime">
<a href="http://tibettimes.net/2017/07/17/161040/#comment-539605"><time datetime="2017-07-18T08:07:45+00:00">༢༠༡༧/༠༧/༡༨ ༠༨:༠༧:༤༥ </time></a> </div>
</div>
</header> 
<section class="comment-content comment">
<div class="comment-body"><p>ཇག་པར་བལྟས་ན་རྐུན་མ་སྐྱབས་བསི་མཆི་ཟེར་བ་ལྟར། བོད་པའི་བུད་མེད་ཚོས་བུད་མེད་ཀྱི་ཐོབ་ཐང་དང་ཕོ་མོ་འདྲ་མཉམ་གླེང་དགོས་པ་མི་འདུག ཁ་ཆེ་བར་བལྟས་ན་བོད་པ་ཚོ་སྐྱབས་བསུ་མཆི་རེད།</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://tibettimes.net/2017/07/17/161040/?replytocom=539605#respond' onclick='return addComment.moveForm( "comment-539605", "539605", "respond", "161040" )' aria-label='Reply to ཞོལ་པ།'>ལན་སློག</a> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'539605','c_like')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>1</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'539605','c_dislike')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span> </div>
</section> 
</article> 
</li> 
</ol> 
</div> 
</div> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<div id="custom-ads-block" class="announcements">
<h4 class="h4-title" style="background: linear-gradient(to bottom , #f4f4f4 , #e6e6e6 ); font-weight: normal; font-size: 22px; height: 30px;"><center>གསལ་བསྒྲགས།</center></h4>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/advertisement/%E0%BC%A7%E0%BD%82%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%BC%E0%BC%8B/" target="_blank">
</a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/?post_type=advertisement&amp;p=160353&amp;preview=true" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/06/Gomang-teachers-ad.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://www.tibetwatch.org/jobs.html" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/06/Tibet-Watch-researcher-ad.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/advertisement/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%96%e0%bc%8b%e0%bd%91%e0%be%b2%e0%bc%8b%e0%bd%96%e0%bd%a0%e0%bd%b2%e0%bc%8b/" target="_blank">
<img width="431" height="266" src="http://tibettimes.net/wp-content/uploads/2017/06/1blue-final.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%81%e0%bc%8b%e0%bd%a3%e0%bd%bc%e0%bc%8b%e0%bd%96%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%92/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/05/Untitled-1-4.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/></a>
</div>
</div>
</div> </div> 
</div> 
<footer id="colophon" role="contentinfo">
<div class="site-info">
<div class="footer-copyright-message"> པར་དབང་བོད་ཀྱི་དུས་བབ་ལ་ཡོད།
<span class="footer-contact-info-phone"> ཁ་པར། ༩༤༡༨༠༢༤༡༠༧ ། ༩༤༡༨༡༠༦༠༥༤ </span>
<span class="footer-contact-info-emails"> གློག་འཕྲིན། (<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="a1c4c5c8d5ced3e1d5c8c3c4d5d5c8ccc4d28fcfc4d5">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>) (<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f79891919e9492b7839e959283839e9a9284d9999283">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>) </span>
</div>
 
</div> 
</footer> 
</div> 
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
 
<script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
<script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"yy\/mm\/dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-util.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/tibettimes.net\/wpv-ajax-pagination\/","ajax_pagination_url_safe":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/inc\/wpv-ajax-pagination-default.php","calendar_image":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('').fitVids();
		});
		</script>
</body>
</html>
