<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="bt-BT" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=0.3, user-scalable=yes">
<title>དྷ་སར་ས་རུད་བྱུང་སྟེ་གཞུང་ལམ་འགག - བོད་ཀྱི་དུས་བབ།</title>
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html dir="ltr" lang="en-US" class="no-js ie9">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://tibettimes.net/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://tibettimes.net/wp-content/themes/tibettimes/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="canonical" href="http://tibettimes.net/2017/08/25/162309/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="དྷ་སར་ས་རུད་བྱུང་སྟེ་གཞུང་ལམ་འགག - བོད་ཀྱི་དུས་བབ།"/>
<meta property="og:description" content="ཆར་པ་རྒྱུན་རིང་བབས་པའི་རྐྱེན་གྱིས་བཞུགས་སྒར་དྷ་རམ་ས་ལའི་དྷ་སྟེང་བོད་ཁྱིམ་དུ་འགྲོ་སའི་ལམ་ཀ་ཞིག་ཏུ་ས་རུད་བྱུང་སྟེ་འོག་གི་གཞུང་ལམ་ཐོག་རླངས་འཁོར་འགྲོ་འོང་བྱེད་མི་ཐུབ་པར་གྱུར།"/>
<meta property="og:url" content="http://tibettimes.net/2017/08/25/162309/"/>
<meta property="og:site_name" content="བོད་ཀྱི་དུས་བབ།"/>
<meta property="article:publisher" content="https://www.facebook.com/tibettimespage/"/>
<meta property="article:section" content="གསར་འགྱུར།"/>
<meta property="article:published_time" content="2017-08-25T14:32:57+00:00"/>
<meta property="article:modified_time" content="2017-08-25T14:41:39+00:00"/>
<meta property="og:updated_time" content="2017-08-25T14:41:39+00:00"/>
<meta property="og:image" content="http://tibettimes.net/wp-content/uploads/2017/08/were.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="ཆར་པ་རྒྱུན་རིང་བབས་པའི་རྐྱེན་གྱིས་བཞུགས་སྒར་དྷ་རམ་ས་ལའི་དྷ་སྟེང་བོད་ཁྱིམ་དུ་འགྲོ་སའི་ལམ་ཀ་ཞིག་ཏུ་ས་རུད་བྱུང་སྟེ་འོག་གི་གཞུང་ལམ་ཐོག་རླངས་འཁོར་འགྲོ་འོང་བྱེད་མི་ཐུབ་པར་གྱུར།"/>
<meta name="twitter:title" content="དྷ་སར་ས་རུད་བྱུང་སྟེ་གཞུང་ལམ་འགག - བོད་ཀྱི་དུས་བབ།"/>
<meta name="twitter:site" content="@tibettimes"/>
<meta name="twitter:image" content="http://tibettimes.net/wp-content/uploads/2017/08/were.jpg"/>
<meta name="twitter:creator" content="@tibettimes"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Feed" href="http://tibettimes.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Comments Feed" href="http://tibettimes.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; དྷ་སར་ས་རུད་བྱུང་སྟེ་གཞུང་ལམ་འགག Comments Feed" href="http://tibettimes.net/2017/08/25/162309/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tibettimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="twentytwelve-style-css" href="http://tibettimes.net/wp-content/themes/tibettimes/style.css?ver=4.8.1" type="text/css" media="all"/>
<!--[if lte IE 9]>
<link rel='stylesheet' id='tibettimes-ie-css'  href='http://tibettimes.net/wp-content/themes/tibettimes/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel="stylesheet" id="scap.flashblock-css" href="http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="scap.player-css" href="http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="sociablecss-css" href="http://tibettimes.net/wp-content/plugins/sociable/css/sociable.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="ajax-load-more-css" href="http://tibettimes.net/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="http://tibettimes.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9" type="text/css" media="all"/>
<link rel="stylesheet" id="wpemfb-lightbox-css" href="http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-pagenavi-css" href="http://tibettimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type="text/css" media="all"/>
<link rel="stylesheet" id="gallery-style-css" href="http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/colorbox.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="slider-style-css" href="http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="twentytwelve-fonts-css" href="http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext" type="text/css" media="all"/>
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://tibettimes.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3" type="text/css" media="all"/>
<link rel="stylesheet" id="tablepress-default-css" href="http://tibettimes.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.8" type="text/css" media="all"/>
<link rel="stylesheet" id="wptoolset-field-datepicker-css" href="http://tibettimes.net/wp-content/plugins/wp-views/embedded/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4" type="text/css" media="all"/>
<link rel="stylesheet" id="mediaelement-css" href="http://tibettimes.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-mediaelement-css" href="http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="views-pagination-style-css" href="http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.12.1" type="text/css" media="all"/>
<link rel="stylesheet" id="A2A_SHARE_SAVE-css" href="http://tibettimes.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14" type="text/css" media="all"/>
<style id="A2A_SHARE_SAVE-inline-css" type="text/css">
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
.addtoany_list a, .widget .addtoany_list a { 
     vertical-align: top; 
}

.addtoany_list.a2a_kit_size_32 a {
    font-size: 12px;
    color: #b1a9a5;
    font-family: 'Proxima Nova', 'proxima-nova', Arial, Helvetica, sans-serif;
    text-transform: uppercase;
}

.a2a_vertical_style a {
    clear: left;
    display: block;
    overflow: hidden;
    padding: 4px;
    text-decoration: none;
    font-size: 12px;
    color: #b1a9a5;
    font-family: 'Proxima Nova', 'proxima-nova', Arial, Helvetica, sans-serif;
    text-transform: uppercase;
}
.addtoany_list a span {
    font-size:12px;
}
</style>
<link rel="stylesheet" id="like-dislike-css" href="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-commentnavi-css" href="http://tibettimes.net/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-ui-css" href="http://tibettimes.net/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wpui-light-css" href="http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wpui-multiple-css" href="http://tibettimes.net/wp-content/plugins/wp-ui/css/css.php?styles=wpui-light%7Cwpui-blue%7Cwpui-red%7Cwpui-green%7Cwpui-dark%7Cwpui-quark%7Cwpui-alma%7Cwpui-macish%7Cwpui-redmond%7Cwpui-sevin&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wpui-custom-css-css" href="http://tibettimes.net/?wpui-css=css&#038;ver=4.8.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/sociable/js/sociable.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/sociable/js/vuible.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.4.0"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0"></script>
<script type="text/javascript">
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"","fb_id":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.0"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/themes/tibettimes/scripts/custom.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/jquery.colorbox-min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/tibettimes.net","pluginUrl":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"off","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","topNav":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"off","tabPrevText":"Prev","tabNextText":"Next","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000\r\ntinymce_icon_row=3"};
/* ]]> */
</script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.7"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4"></script>
<link rel="https://api.w.org/" href="http://tibettimes.net/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tibettimes.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tibettimes.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://tibettimes.net/?p=162309"/>
<link rel="alternate" type="application/json+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F2017%2F08%2F25%2F162309%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F2017%2F08%2F25%2F162309%2F&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">var base_url_sociable = 'http://tibettimes.net/wp-content/plugins/sociable/'</script><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script><script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"ཁྱོད་ཀྱི་མཆན་ལ་ཞིབ་བཤེར་བྱེད་བཞིན་ཡོད་པས་གང་མགྱོགས་འཆར་ངེས་ཡིན། ཐུགས་རྗེ་ཆེ།",textPostedUnapproved:"ཁྱོད་ཀྱི་མཆན་ལ་ཞིབ་བཤེར་བྱེད་བཞིན་ཡོད་པས་གང་མགྱོགས་འཆར་ངེས་ཡིན། ཐུགས་རྗེ་ཆེ།",textReloadPage:"Reloading page. Please wait&hellip;",textPostComment:"ཁྱོད་ཀྱི་རིག་པ་སྤེལ་བཞིན་ཡོད།",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Something went wrong, your comment has not been posted.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script> 
<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tibettimes.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7a3a722373&wpp_id=162309';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>

<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-67065372-1', 'auto');
 
	ga('send', 'pageview');
</script>
<script>
	jQuery(document).ready(function(){
    	jQuery(".group3").colorbox({rel:'group3', transition:"none", width:"75%", height:"75%"});
    	jQuery(".callbacks").colorbox({
					onOpen:function(){ alert('onOpen: colorbox is about to open'); },
					onLoad:function(){ alert('onLoad: colorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: colorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: colorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: colorbox has completely closed'); }
				});
    	//Example of preserving a JavaScript event for inline calls.
		jQuery("#click").click(function(){ 
			jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
			return false;
		});
    });
    jQuery(window).load(function() {

     
      // Slideshow 4
      jQuery("#slider4").responsiveSlides({
        auto: true,
        pager: false,
        nav: false,
        speed: 500,
        namespace: "callbacks",
        before: function () {
          jQuery('.events').append("<li>before event fired.</li>");
        },
        after: function () {
          jQuery('.events').append("<li>after event fired.</li>");
        }
      });

    });
</script>
<meta name="google-site-verification" content="P86WKa9zbYaQ4rP2SLkshT3H4O7_2615HMVe8rriLFM"/>
</head>
<body class="post-template-default single single-post postid-162309 single-format-standard unknown custom-font-enabled">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<hgroup>
<div class="top-menu">
<div class="top-left-menu">
<div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106"><a href="http://tibettimes.net/">མདུན་ངོས།</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://tibettimes.net/contact-us/">འབྲེལ་གཏུག</a></li>
<li id="menu-item-142783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142783"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">About Us</a>
<ul class="sub-menu">
<li id="menu-item-142805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142805"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">Tibet Times</a></li>
<li id="menu-item-142808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142808"><a href="http://tibettimes.net/donation/">Donation</a></li>
</ul>
</li>
</ul></div> </div>
<div class="top-right-menu">
<div class="menu-top-right-menu-container"><ul id="menu-top-right-menu" class="menu"><li id="menu-item-136759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136759"><a href="#">中文</a>
<ul class="sub-menu">
<li id="menu-item-136761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136761"><a href="http://tibettimes.net/about-us/#about-us-linkmenu8">西藏时报</a></li>
<li id="menu-item-142813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142813"><a href="http://tibettimes.net/donation-chinese/">捐款</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://tibettimes.net/sign-up">དེབ་སྐྱེལ།</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://tibettimes.net/sign-in/">ནང་འཛུལ།</a></li>
</ul></div> </div> </div>
<div id="logo">
<div class="for-first-banner"><div class="first-banner"> </div></div>
<a class="site-logo" href="http://tibettimes.net"><h1 style="background:url(http://tibettimes.net/wp-content/uploads/2013/10/cropped-Tibet-Times-logo-newnew.jpg) no-repeat scroll 0 0 transparent;"></h1></a>
<div class="for-second-banner"><div class="second-banner">
</div> </div>


<div class="main_search_time">
<div class="time_days">
<div class="date">
<div class="date_time">༢༠༡༧/༠༨/༢༥ </div>
<div class="date_day">
གཟའ་པ་སངས། </div>
</div>
<div class="time" style="color: #024f69">
༡༢:༥༢:༢༧ </div>
</div>
<div id="search-form">
<form role="search" method="get" action="http://tibettimes.net">

<input type="text" value placeholder="འཚོལ་ཞིབ།" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="འཚོལ་ཞིབ།"/>
</form>
</div>
</div>
</div>
</hgroup>
<nav id="site-navigation" class="main-navigation" role="navigation">


<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="http://tibettimes.net/category/news/">གསར་འགྱུར།</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="http://tibettimes.net/category/opinion">བསམ་ཚུལ།</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="http://tibettimes.net/category/advertisements/">གསལ་བསྒྲགས།</a></li>
<li id="menu-item-145571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145571"><a href="http://tibettimes.net/category/%e0%bd%96%e0%bd%85%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%be%b2%e0%bd%b2%e0%bc%8d/">བཅར་འདྲི།</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://tibettimes.net/videos/">བརྙན་མཛོད།</a></li>
<li id="menu-item-142284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142284"><a href="http://tibettimes.net/%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d/">སྒྲ་མཛོད།</a></li>
<li id="menu-item-145807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145807"><a href="http://tibettimes.net/tibettimes-gallery/">པར་མཛོད།</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://tibettimes.net/about-us/">ང་ཚོའི་སྐོར།</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://tibettimes.net/category/editorials/">རྩོམ་སྒྲིག་པའི་གཏམ།</a></li>
</ul></div> </nav>
</header>
<div id="main" class="wrapper">
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-162309" class="post-162309 post type-post status-publish format-standard hentry category-news-videos category-brief-news category-exiled">
<header class="entry-header">
<div class="breadcrumbs">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to བོད་ཀྱི་དུས་བབ།." href="http://tibettimes.net" class="home"><span property="name">བོད་ཀྱི་དུས་བབ།</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Videos category archives." href="http://tibettimes.net/category/videos/" class="taxonomy category"><span property="name">Videos</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the གསར་འགྱུར། category archives." href="http://tibettimes.net/category/videos/news-videos/" class="taxonomy category"><span property="name">གསར་འགྱུར།</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">དྷ་སར་ས་རུད་བྱུང་སྟེ་གཞུང་ལམ་འགག</span><meta property="position" content="4"></span> </div>
<h1 class="entry-title">དྷ་སར་ས་རུད་བྱུང་སྟེ་གཞུང་ལམ་འགག</h1>
<div class="postmeta">བོད་ཀྱི་དུས་བབ། <time class="red-entry-date">ཆུ་ཚོད་ ༤ སྔོན་ལ།</time></a> རིག་པ། (༡)</div>
</header>
<div class="entry-content">
<div id="fb-root"></div>
<p>ཆར་པ་རྒྱུན་རིང་བབས་པའི་རྐྱེན་གྱིས་བཞུགས་སྒར་དྷ་རམ་ས་ལའི་དྷ་སྟེང་བོད་ཁྱིམ་དུ་འགྲོ་སའི་ལམ་ཀ་ཞིག་ཏུ་ས་རུད་བྱུང་སྟེ་འོག་གི་གཞུང་ལམ་ཐོག་རླངས་འཁོར་འགྲོ་འོང་བྱེད་མི་ཐུབ་པར་གྱུར།</p>
<p><img class=" wp-image-162311 alignleft" src="http://tibettimes.net/wp-content/uploads/2017/08/were.jpg" alt width="547" height="364" srcset="http://tibettimes.net/wp-content/uploads/2017/08/were.jpg 600w, http://tibettimes.net/wp-content/uploads/2017/08/were-300x200.jpg 300w, http://tibettimes.net/wp-content/uploads/2017/08/were-100x67.jpg 100w" sizes="(max-width: 547px) 100vw, 547px"/>དྷ་རམ་ས་ལར་ཆར་བ་ཤུགས་ཆེན་བབས་པའི་རྐྱེན་གྱིས་དེ་རིང་ཞོགས་པ་ཆུ་ཚོད་༨་༣༠ སྟེང་དྷ་ས་མེག་ལོར་གྷན་ཇི་ཡི་རླངས་འཁོར་འབབ་ཚིགས་ཀྱི་ཉེ་འཁྲིས་སུ་ས་རུད་བྱུང་སྟེ། དྷ་སྟེང་བོད་ཁྱིམ་སློབ་གྲྭར་འགྲོ་སའི་ལམ་ཀ་ཉེན་ཁ་ཅན་དུ་གྱུར་ཡོད་པ་མ་ཟད། གཤམ་འོག་ཏུ་ཡོད་པའི་དྷ་ཤོད་དུ་འགྲོ་སའི་གཞུང་ལམ་ནས་རླངས་འཁོར་འགྲོ་འོང་མི་ཐུབ་པར་གྱུར་འདུག</p>
<p>འདི་གའི་གསར་འགོད་པ་ཡུལ་དངོས་སུ་འབྱོར་སྐབས་ས་བརྐོ་འཕྲུལ་འཁོར་ཞིག་གིས་གཞུང་ལམ་སྟེང་གི་ས་རྡོ་རྣམས་གཙང་བཟོ་བྱེད་བཞིན་འདུག་ལ། དྷ་ཤོད་དང་མེག་ལོར་བར་གྱི་གླ་འཁོར་ཁ་ལོ་བ་སན་ཇི་ཟེར་བ་ཞིག་གིས། ངས་ནམ་རྒྱུན་མེག་ལོར་ནས་དྷ་ཤོད་བར་གླ་གཏོང་རླངས་འཁོར་གཏོང་གི་ཡོད་པ་དང་། འོན་ཀྱང་།  ད་སྐབས་ཆར་དུས་ཡིན་སྟབས།  དྷ་ཤོད་ནས་མེག་ལོར་བར་གྱི་གཞུང་ལམ་ལ་ཆར་བས་གཏོར་སྐྱོན་མང་པོ་ཐེབས་ཀྱི་ཡོད་པ་ལྟར།  དེ་རིང་སྔ་དྲོར་ས་རུད་རྒྱུགས་ཏེ་གཞུང་ལམ་འགག་སོང་། ཉེ་ཆར་ཡང་དྷ་སྟེང་དང་དྷ་ཤོད་བར་ཡོད་པའི་རྒྱ་གར་དམག་སྒར་གྱི་ཉེ་འཁྲིས་སུ་ས་རུད་རྒྱུགས་ཏེ། ནམ་རྒྱུན་མེག་ལོར་ནས་མགོ་བཙུགས་ཏེ་ལྡི་ལིར་འགྲོ་བའི་འགྲུལ་སྐྱེལ་རླངས་འཁོར་ཆེ་གྲས་ཁག་དྷ་ཤོད་ནས་དྷ་སྟེང་ལ་ཡོང་མི་ཐུབ་པ་ཆགས་འདུག ཅེས་བརྗོད་སོང་།</p>
<p>ད་རིང་གི་ས་རུད་ཀྱིས་གཞུང་ལམ་འགག་པ་དང་། དྷ་ཤོད་དང་མེག་ལོར་བར་འགྲོ་འོང་བྱེད་བཞིན་པའི་རླངས་འཁོར་དང་སྦག་སྦག རྐང་གསུམ་གླ་འཁོར་སོགས་འགྲོ་མི་ཐུབ་པར་གྱུར་བ་ལས། མི་དང་སེམས་ཅན། དེ་བཞིན་ཁང་པ་སོགས་ལ་གནོད་སྐྱོན་གང་ཡང་ཐེབས་མི་འདུག</p>
<p>བརྒྱུད་ལམ་དུ་གནས་ཚུལ་ཐོན་པ་ལྟར་ན། འདི་ལོའི་ཕྱི་ཟླ་ ༧ ནང་ཙམ་ནས་ཆར་དུས་མགོ་བཙུགས་ཏེ་ད་ལྟའི་བར་དུ་ཨེ་ཤ་ཡའི་ལྷོ་ཁུལ་རྒྱ་གར་དང་བལ་ཡུལ། རྒྱ་ནག བྷང་ལ་དེ་ཞི་སོགས་ཀྱི་ནང་ཉུང་མཐར་མི་གྲངས་ ༢༥༠ རྐྱེན་ལམ་དུ་ཤོར་ཡོད་པ་དང་། མི་གྲངས་འབུམ་གཉིས་ལྷག་གི་རྒྱུ་ནོར་ལ་གནོད་པ་ཐེབས་ཏེ་གནས་སྐབས་རིང་ས་གནས་གཞན་དུ་གནས་སྤོས་བྱེད་དགོས་བྱུང་ཡོད་འདུག</p>
<p style="text-align: right">གསར་འགོད་པ།  སྐལ་བཟང་སྤྱིན་པ།</p>
</div>
<footer class="entry-meta">
<p class="modified-date" style="float:right;position:relative;padding-bottom:60px;">བསྐྱར་བཅོས།: ༢༠༡༧/༠༨/༢༥ </p>
<div class="post-footer">
<div class="total-read">
ཀློག་གྲངས། (༤༢༦)
</div>
<div class="lowericonandcomment">
<div class="social-icons">
<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tibettimes.net/2017/08/25/162309/" data-a2a-title="དྷ་སར་ས་རུད་བྱུང་སྟེ་གཞུང་ལམ་འགག"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftibettimes.net%2F2017%2F08%2F25%2F162309%2F&amp;linkname=%E0%BD%91%E0%BE%B7%E0%BC%8B%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BD%B4%E0%BD%91%E0%BC%8B%E0%BD%96%E0%BE%B1%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A3%E0%BD%98%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BD%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftibettimes.net%2F2017%2F08%2F25%2F162309%2F&amp;linkname=%E0%BD%91%E0%BE%B7%E0%BC%8B%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BD%B4%E0%BD%91%E0%BC%8B%E0%BD%96%E0%BE%B1%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A3%E0%BD%98%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BD%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ftibettimes.net%2F2017%2F08%2F25%2F162309%2F&amp;linkname=%E0%BD%91%E0%BE%B7%E0%BC%8B%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BD%B4%E0%BD%91%E0%BC%8B%E0%BD%96%E0%BE%B1%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A3%E0%BD%98%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BD%82" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">SHARES</a></div></div> </div>
<div class="print-footer">
<span class="ldc-ul_cont" onclick="alter_ul_post_values(this,'162309','like')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>0</span>)</span><span class="ldc-ul_cont" onclick="alter_ul_post_values(this,'162309','dislike')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span> </div>
</div>
</div>
<div class="thickline"></div>
</footer>
</article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/25/162309/comment-page-1/#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="http://tibettimes.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label for="comment">རིག་པ་འདོན།</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">མིང་།</label> <span class="required"></span><input id="author" name="author" type="text" value size="30"/></p>
<p class="comment-form-email"><label for="email">གློག་འཕྲིན།</label> <span class="required"></span><input id="email" name="email" type="text" value size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="སྤེལ།"/> <input type="hidden" name="comment_post_ID" value="162309" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cebb9338c4"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p> </form>
</div>
<div id="comments" class="comments-area">
<h2 class="comments-title">
 One thought on &ldquo;<span>དྷ་སར་ས་རུད་བྱུང་སྟེ་གཞུང་ལམ་འགག</span>&rdquo; </h2>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-540618">
<article id="comment-540618" class="comment">
<header class="comment-meta comment-author vcard">
<div class="comment-author-image">
<img alt src="http://0.gravatar.com/avatar/c132bcdf26516337990b1bb68d1b03cc?s=44&#038;d=mm&#038;r=g" srcset="http://0.gravatar.com/avatar/c132bcdf26516337990b1bb68d1b03cc?s=88&amp;d=mm&amp;r=g 2x" class="avatar avatar-44 photo" height="44" width="44"/> </div>
<div class="comment-datetime">
<cite class="fn">བློ་བྷེ། </cite> <div class="datetime">
<a href="http://tibettimes.net/2017/08/25/162309/comment-page-1/#comment-540618"><time datetime="2017-08-25T14:40:22+00:00">༢༠༡༧/༠༨/༢༥ ༡༤:༤༠:༢༢ </time></a> </div>
</div>
</header>
<section class="comment-content comment">
<div class="comment-body"><p>ཨ་རོགས། ངོ་མ་ཡུལ་དངོས་ཀྱི་གནས་ཚུལ་ཨེ་ཡིན། ཡུལ་དངོས་ལ་ཐོན་ཡོད་ན་པར་ཁེར་ཟིག་བླངས་མི་ཐུབ་ནོ་་་</p>
</div>
<div class="reply">
<a rel="nofollow" class="comment-reply-link" href="http://tibettimes.net/2017/08/25/162309/?replytocom=540618#respond" onclick="return addComment.moveForm( &quot;comment-540618&quot;, &quot;540618&quot;, &quot;respond&quot;, &quot;162309&quot; )" aria-label="Reply to བློ་བྷེ།">ལན་སློག</a> <span class="ldc-ul_cont" onclick="alter_ul_post_values(this,'540618','c_like')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>0</span>)</span> <span class="ldc-ul_cont" onclick="alter_ul_post_values(this,'540618','c_dislike')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span> </div>
</section>
</article>
</li>
</ol>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<div id="custom-ads-block" class="announcements">
<h4 class="h4-title" style="background: linear-gradient(to bottom , #f4f4f4 , #e6e6e6 ); font-weight: normal; font-size: 22px; height: 30px;"><center>གསལ་བསྒྲགས།</center></h4>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/?post_type=advertisement&amp;p=162316&amp;preview=true" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/08/sherig-advertisement-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="http://tibettimes.net/wp-content/uploads/2017/08/sherig-advertisement-1.gif 130w, http://tibettimes.net/wp-content/uploads/2017/08/sherig-advertisement-1-100x100.gif 100w" sizes="(max-width: 130px) 100vw, 130px"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/advertisement/%e0%bd%86%e0%bd%a2%e0%bc%8b%e0%bd%86%e0%bd%b4%e0%bc%8b%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%80%e0%bd%a0/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/08/Untitled-2.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="http://tibettimes.net/wp-content/uploads/2017/08/Untitled-2.gif 130w, http://tibettimes.net/wp-content/uploads/2017/08/Untitled-2-100x100.gif 100w" sizes="(max-width: 130px) 100vw, 130px"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/advertisement/httptibettimes-net20170810161830/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/08/Gyuto-Ad.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="http://tibettimes.net/wp-content/uploads/2017/08/Gyuto-Ad.gif 130w, http://tibettimes.net/wp-content/uploads/2017/08/Gyuto-Ad-100x100.gif 100w" sizes="(max-width: 130px) 100vw, 130px"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/?post_type=advertisement&amp;p=160353&amp;preview=true" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/06/Gomang-teachers-ad.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://www.tibetwatch.org/jobs.html" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/06/Tibet-Watch-researcher-ad.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/advertisement/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%96%e0%bc%8b%e0%bd%91%e0%be%b2%e0%bc%8b%e0%bd%96%e0%bd%a0%e0%bd%b2%e0%bc%8b/" target="_blank">
<img width="431" height="266" src="http://tibettimes.net/wp-content/uploads/2017/06/1blue-final.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt/></a>
</div>
</div>
</div> </div>
</div>
<footer id="colophon" role="contentinfo">
<div class="site-info">
<div class="footer-copyright-message"> པར་དབང་བོད་ཀྱི་དུས་བབ་ལ་ཡོད།
<span class="footer-contact-info-phone"> ཁ་པར། ༩༤༡༨༠༢༤༡༠༧ ། ༩༤༡༨༡༠༦༠༥༤ </span>
<span class="footer-contact-info-emails"> གློག་འཕྲིན། (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1277767b667d6052667b707766667b7f77613c7c7766">[email&#160;protected]</a>) (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8fe0e9e9e6eceacffbe6edeafbfbe6e2eafca1e1eafb">[email&#160;protected]</a>) </span>
</div>
 
</div>
</footer>
</div>
<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftibettimes.net%2F2017%2F08%2F25%2F162309%2Fcomment-page-1%2F&amp;linkname=%E0%BD%91%E0%BE%B7%E0%BC%8B%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BD%B4%E0%BD%91%E0%BC%8B%E0%BD%96%E0%BE%B1%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A3%E0%BD%98%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BD%82%20-%20%E0%BD%96%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%96%E0%BC%8D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftibettimes.net%2F2017%2F08%2F25%2F162309%2Fcomment-page-1%2F&amp;linkname=%E0%BD%91%E0%BE%B7%E0%BC%8B%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BD%B4%E0%BD%91%E0%BC%8B%E0%BD%96%E0%BE%B1%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A3%E0%BD%98%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BD%82%20-%20%E0%BD%96%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%96%E0%BC%8D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ftibettimes.net%2F2017%2F08%2F25%2F162309%2Fcomment-page-1%2F&amp;linkname=%E0%BD%91%E0%BE%B7%E0%BC%8B%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BD%B4%E0%BD%91%E0%BC%8B%E0%BD%96%E0%BE%B1%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A3%E0%BD%98%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BD%82%20-%20%E0%BD%96%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%96%E0%BC%8D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">SHARES</a></div>

<script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
<script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tibettimes.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/themes/twentytwelve/js/navigation.js?ver=1.0"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4"></script>
<script type="text/javascript">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"yy\/mm\/dd","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript">
/* <![CDATA[ */
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/underscore.min.js?ver=1.8.3"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/wp-util.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/backbone.min.js?ver=1.2.3"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/tibettimes.net\/wpv-ajax-pagination\/","ajax_pagination_url_safe":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/inc\/wpv-ajax-pagination-default.php","calendar_image":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.12.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=1.1.2"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://tibettimes.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4"></script>
<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('').fitVids();
		});
		</script>
</body>
</html>
