<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="bt-BT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.3, user-scalable=yes">
<title>ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་དེ་སུ་ཡིན་ནམ། ཁོང་གི་ཞེ་འདོད་དངོས་གནས་དེ་ག་རེ་རེད། - བོད་ཀྱི་དུས་བབ།</title>
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html dir="ltr" lang="en-US" class="no-js ie9"><!--<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tibettimes.net/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://tibettimes.net/wp-content/themes/tibettimes/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tibettimes.net/2020/06/06/185906/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་དེ་སུ་ཡིན་ནམ། ཁོང་གི་ཞེ་འདོད་དངོས་གནས་དེ་ག་རེ་རེད། - བོད་ཀྱི་དུས་བབ།" />
<meta property="og:description" content="ཀུན་བཟང་ཐོགས་མེད་ཀྱིས་བྲིས། ཨ་མདོ་སྐྱབས་ཀྱིས་སྒྱུར། ཉེ་སྔོན་ཟླ་བ་ ༥ པའི་ཚེས་ ༡༩ ཉིན་རྒྱ་གར་གྱི་ Aaj Tak TV ཞེས་པའི་བརྙན་འཕྲིན་ཁང་ཞིག་གིས།   རྒྱ་གར་གྱི་རྒྱལ་ས་ལྡི་ལིར་གནས་སྡོད་བྱེད་བཞིན་པའི་རྒྱ་དཀར་གྱི་གཞུང་ཚབ་པ་ཟུར་བ། ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་ཞིག་ལ་བཅར་འདྲི་ཞུས་པའི་ལེ་ཚན་གྱི་ནང་དུ།   ཁོས ༧གོང་ས་སྐྱབས་མགོན་རིན་པོ་ཆེ་མཆོག་གིས་ཉེ་ཆར་འབྱུང་བཞིན་པའི་རྒྱ་དཀར་ནག་གི་ས་མཚམས་རྙོག་གླེང་ཁྲོད་མི་སྨྲ་བའི་བརྟུལ་ཞུགས་བཟུང་ཡོད་རབས་དང་། མགོན་པོ་གང་ཉིད་གཅིག་བྱས་ན་རྒྱ་ནག་དང་ཕྱག་འབྲེལ་གནང་གི་ཡོད་ལུགས་ཀྱི་ཚོད་དཔག་བྱས་ཏེ་གཞི་མེད་ཀྱི་སྐྱོན་འཛུགས་བྱས་པར་བརྟེན། ལ་དྭགས་ཀྱི་གཙོ་བྱས་པའི་ནང་བསྟན་ཆོས་ལུགས་ཀྱིས་ཁྱབ་པའི་ས་ཁུལ་མང་བོར། དེ་མ་ཐག་ཏུ་ཕུན་སྟོབས་ཀྱི་བྱ་སྤྱོད་དེར་ངོ་རྒོལ་རིམ་པར་བྱུང་ཡོད་པ་རེད། སྐབས་དེའི་བཅར་འདྲིའི་ལེ་ཚན་དེའི་ནང་དུ། ད་དུང་ཁོས་དབུས་བོད་མིའི་སྒྲིག་འཛུགས་ཀྱི་སྲིད་སྐྱོང་ལགས། ལ་དྭགས་ཁུལ་དུ་རྒྱལ་དར་སྒྲེང་འཛུགས་ཀྱི་མཛད་སྒོ་ཞིག་ཏུ་མཉམ་ཞུགས་གནང་སྟབས་རྒྱ་ནག་ལ་ཁོང་ཁྲོ་བསླངས་ཡོད་ལུགས་ཀྱང་འགྲེལ་བརྗོད་བྱས་ཡོད་མོད། དོན་དངོས་སུ་སྲིད་སྐྱོང་ལགས་མཛད་སྒོ་དེར་ཞུགས་མེད་པ་གཞུང་གིས་གསལ་བཤད་གནང་ཡོད། ཕུན་སྟོབས་ཀྱི་བྱེད་སྟངས་དེ་ནི། ད་ལྟའི་དུས་ཚོད་འདིར་བརྙན་འཕྲིན་དང་སྤྱི་ཚོགས་དྲ་རྒྱ་ཁག་ན། སེམས་ཚོར་ཆེ་བའི་གནད་དོན་ཁག་ལ་དངོས་ཡོད་ཀྱི་བདེན་དཔང་མེད་པར། ཐལ་ཆེ་བའི་འུད་བརྗོད་དང་རྫུན་བཟོ་བྱས་ནས་མི་མང་ལ་ཞེད་སྣང་བསླངས་ཏེ། སོ་སོའི་མངོན་འདོད་སྒྲུབ་ཐབས་བྱེད་མཁན་གྱི་ཕྱོགས་ལྷུང་ཆབ་སྲིད་པ་ཚོའི་དཔེ་མཚོན་གསོན་པོ་ཞིག་རེད། འོན་ཀྱང་། ཁྱེད་ཚོས་ངའི་བཤད་སྟངས་ལ་གོ་ནོར་མ་ཐེབས་རོགས། གལ་སྲིད་མི་སུ་ཞིག་ཡིན་ཡང་རང་ཉིད་ལ་རྒྱུ་མཚན་དང་གནས་ལུགས་ཚད་ལྡན་ཡོད་པ་ཡིན་ན། གནད་དོན་གང་ཡིན་ཡང་དོགས་སློང་དང་བགྲོ་གླེང་བྱས་ཆོག་པ་རེད། གང་ཡིན་ཟེར་ན་འདི་ནི་རང་དབང་དང་དམངས་གཙོའི་རྒྱལ་ཁབ་ཅིག་རེད། ཕུན་སྟོབས་རང་ཉིད་ཀྱི་བྱས་ཉེས་དེའི་དབང་གིས། མི་མང་གིས་ཁོ་ལ་གནོན་ཤུགས་སྤྲད་ནས་མཐར་དགོངས་སེལ་ཞུ་དགོས་བྱུང་། སྐབས་དེར་ཁོའི་ང་རྒྱལ་གྱི་སྐད་གདངས་གློ་བུར་ཇེ་གཉོམ་དུ་སོང་སྟེ་བཤད་རྒྱུར། ཁོ་ལ ༧ གོང་ས་སྐྱབས་མགོན་རིན་པོ་ཆེ་མཆོག་གི་གཙོ་བྱས་པའི་མི་སུ་ལའང་ཕོག་ཐུག་གཏོང་འཆར་མེད་ཚུལ་དང་། གཞི་རྩ་བྲལ་བའི་ཁོའི་སྐྱོན་བརྗོད་དེ་ནི་གཅིག་བྱས་ན་ཁོ་རང་ཉིད་ཧིན་སྐད་ལ་བྱང་ཆ་མེད་པའི་ཚིག་བརྗོད་ཀྱི་སྟེང་ནས་བྱུང་ཚུལ་ལ་ཁ་གཡར་བྱས་ཡོད་པ་རེད།   ཁོའི་བཤད་སྟངས་དེར་ཡིད་ཆེས་བྱེད་ཐུབ་པ་ཞིག་རེད་དམ།   འདས་པའི་མི་ལོ་ཉི་ཤུ་ལྷག་གི་ཁོའི་ཆབ་སྲིད་དང་ཕྱི་འབྲེལ་གྱི་ལས་ཀའི་ཁྲོད་དུ། ཁོས་རྣམ་པ་འདྲ་མིན་གྱི་རྩོམ་ཡིག་བརྒྱ་སྐོར་ལྷག་ཅིག་བྲིས་ཏེ། ༧གོང་ས་སྐྱབས་མགོན་རིན་པོ་ཆེ་དང་བོད་མི་སྐྱབས་བཅོལ་བ་རྣམས་ཀྱིས་རྒྱ་དཀར་ནག་གི་ས་མཚམས་ཀྱི་རྩོད་རྙོག་ལ་བར་ཆད་བཟོ་བཞིན་པ་དང་། ད་དུང་ཧི་མ་ལ་ཡའི་ཁུལ་གྱི་ཞི་བདེ་དང་བརྟན་བརླིང་དཀྲུག་བཞིན་ཡོད་པའི་བསྙད་འདོགས་རབས་དང་རིམ་པ་བྱས་ཡོད།   དོན་ངོ་མར། ཁོས་བསམ་བཞིན་དུ་བདེན་པ་མེད་པའི་ཆབ་སྲིད་ཀྱི་བཤད་སྟངས་འདྲ་མིན་ལ་ཁ་གཡར་ནས། བོད་དང་ཧི་མ་ལ་ཡའི་མི་རིགས་བར་དཀྲུགས་ཤིང་སྣ་ཚོགས་འཕེན་བཞིན་ཡོད་པ་རེད། ཕུན་སྟོབས་ཀྱིས་རྒྱ་ནག་དམར་ཕྱོགས་ཀྱི་མགྲིན་ཚབ་པ་ལྟ་བུའི་གཞུང་འབྲེལ་གྱི་དྲ་རྒྱ། Global Times ཞེས་པར་ཁུངས་བཅོལ་ནས། ༧གོང་ས་མཆོག་ལ་རྒྱ་ནག་དམར་ཕྱོགས་དཔོན་རིགས་ཚོས་མ་དངུལ་གཏོང་གི་ཡོད་ལུགས་ཀྱི་སྒྲོ་འདོགས་བྱས་པ་མ་ཟད། ད་དུང་ཁོས་༧གོང་ས་མཆོག་གིས་མགོ་བདེ་དྲན་འཕྲུལ་སྒོས་མོན་རྟ་དབང་གི་གནད་དོན་ཁ་ལ་ཁུར་ནས། རྒྱ་དཀར་ནག་བར་དུ་ཆབ་སྲིད་ཀྱི་ཁེ་ཕན་ལེན་བཞིན་ཡོད་ཚུལ་གྱིས་སྐྱོན་བརྗོད་བྱས་ཡོད།   འོན་ཀྱང་། &hellip;" />
<meta property="og:url" content="http://tibettimes.net/2020/06/06/185906/" />
<meta property="og:site_name" content="བོད་ཀྱི་དུས་བབ།" />
<meta property="article:publisher" content="https://www.facebook.com/tibettimespage/" />
<meta property="article:section" content="Mobile App" />
<meta property="article:published_time" content="2020-06-06T22:11:46+00:00" />
<meta property="article:modified_time" content="2020-06-06T22:36:17+00:00" />
<meta property="og:updated_time" content="2020-06-06T22:36:17+00:00" />
<meta property="og:image" content="http://tibettimes.net/wp-content/uploads/2020/06/N82973656-72442639.jpg" />
<meta property="og:image" content="http://tibettimes.net/wp-content/uploads/2020/06/unnamed.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ཀུན་བཟང་ཐོགས་མེད་ཀྱིས་བྲིས། ཨ་མདོ་སྐྱབས་ཀྱིས་སྒྱུར། ཉེ་སྔོན་ཟླ་བ་ ༥ པའི་ཚེས་ ༡༩ ཉིན་རྒྱ་གར་གྱི་ Aaj Tak TV ཞེས་པའི་བརྙན་འཕྲིན་ཁང་ཞིག་གིས།   རྒྱ་གར་གྱི་རྒྱལ་ས་ལྡི་ལིར་གནས་སྡོད་བྱེད་བཞིན་པའི་རྒྱ་དཀར་གྱི་གཞུང་ཚབ་པ་ཟུར་བ། ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་ཞིག་ལ་བཅར་འདྲི་ཞུས་པའི་ལེ་ཚན་གྱི་ནང་དུ།   ཁོས ༧གོང་ས་སྐྱབས་མགོན་རིན་པོ་ཆེ་མཆོག་གིས་ཉེ་ཆར་འབྱུང་བཞིན་པའི་རྒྱ་དཀར་ནག་གི་ས་མཚམས་རྙོག་གླེང་ཁྲོད་མི་སྨྲ་བའི་བརྟུལ་ཞུགས་བཟུང་ཡོད་རབས་དང་། མགོན་པོ་གང་ཉིད་གཅིག་བྱས་ན་རྒྱ་ནག་དང་ཕྱག་འབྲེལ་གནང་གི་ཡོད་ལུགས་ཀྱི་ཚོད་དཔག་བྱས་ཏེ་གཞི་མེད་ཀྱི་སྐྱོན་འཛུགས་བྱས་པར་བརྟེན། ལ་དྭགས་ཀྱི་གཙོ་བྱས་པའི་ནང་བསྟན་ཆོས་ལུགས་ཀྱིས་ཁྱབ་པའི་ས་ཁུལ་མང་བོར། དེ་མ་ཐག་ཏུ་ཕུན་སྟོབས་ཀྱི་བྱ་སྤྱོད་དེར་ངོ་རྒོལ་རིམ་པར་བྱུང་ཡོད་པ་རེད། སྐབས་དེའི་བཅར་འདྲིའི་ལེ་ཚན་དེའི་ནང་དུ། ད་དུང་ཁོས་དབུས་བོད་མིའི་སྒྲིག་འཛུགས་ཀྱི་སྲིད་སྐྱོང་ལགས། ལ་དྭགས་ཁུལ་དུ་རྒྱལ་དར་སྒྲེང་འཛུགས་ཀྱི་མཛད་སྒོ་ཞིག་ཏུ་མཉམ་ཞུགས་གནང་སྟབས་རྒྱ་ནག་ལ་ཁོང་ཁྲོ་བསླངས་ཡོད་ལུགས་ཀྱང་འགྲེལ་བརྗོད་བྱས་ཡོད་མོད། དོན་དངོས་སུ་སྲིད་སྐྱོང་ལགས་མཛད་སྒོ་དེར་ཞུགས་མེད་པ་གཞུང་གིས་གསལ་བཤད་གནང་ཡོད། ཕུན་སྟོབས་ཀྱི་བྱེད་སྟངས་དེ་ནི། ད་ལྟའི་དུས་ཚོད་འདིར་བརྙན་འཕྲིན་དང་སྤྱི་ཚོགས་དྲ་རྒྱ་ཁག་ན། སེམས་ཚོར་ཆེ་བའི་གནད་དོན་ཁག་ལ་དངོས་ཡོད་ཀྱི་བདེན་དཔང་མེད་པར། ཐལ་ཆེ་བའི་འུད་བརྗོད་དང་རྫུན་བཟོ་བྱས་ནས་མི་མང་ལ་ཞེད་སྣང་བསླངས་ཏེ། སོ་སོའི་མངོན་འདོད་སྒྲུབ་ཐབས་བྱེད་མཁན་གྱི་ཕྱོགས་ལྷུང་ཆབ་སྲིད་པ་ཚོའི་དཔེ་མཚོན་གསོན་པོ་ཞིག་རེད། འོན་ཀྱང་། ཁྱེད་ཚོས་ངའི་བཤད་སྟངས་ལ་གོ་ནོར་མ་ཐེབས་རོགས། གལ་སྲིད་མི་སུ་ཞིག་ཡིན་ཡང་རང་ཉིད་ལ་རྒྱུ་མཚན་དང་གནས་ལུགས་ཚད་ལྡན་ཡོད་པ་ཡིན་ན། གནད་དོན་གང་ཡིན་ཡང་དོགས་སློང་དང་བགྲོ་གླེང་བྱས་ཆོག་པ་རེད། གང་ཡིན་ཟེར་ན་འདི་ནི་རང་དབང་དང་དམངས་གཙོའི་རྒྱལ་ཁབ་ཅིག་རེད། ཕུན་སྟོབས་རང་ཉིད་ཀྱི་བྱས་ཉེས་དེའི་དབང་གིས། མི་མང་གིས་ཁོ་ལ་གནོན་ཤུགས་སྤྲད་ནས་མཐར་དགོངས་སེལ་ཞུ་དགོས་བྱུང་། སྐབས་དེར་ཁོའི་ང་རྒྱལ་གྱི་སྐད་གདངས་གློ་བུར་ཇེ་གཉོམ་དུ་སོང་སྟེ་བཤད་རྒྱུར། ཁོ་ལ ༧ གོང་ས་སྐྱབས་མགོན་རིན་པོ་ཆེ་མཆོག་གི་གཙོ་བྱས་པའི་མི་སུ་ལའང་ཕོག་ཐུག་གཏོང་འཆར་མེད་ཚུལ་དང་། གཞི་རྩ་བྲལ་བའི་ཁོའི་སྐྱོན་བརྗོད་དེ་ནི་གཅིག་བྱས་ན་ཁོ་རང་ཉིད་ཧིན་སྐད་ལ་བྱང་ཆ་མེད་པའི་ཚིག་བརྗོད་ཀྱི་སྟེང་ནས་བྱུང་ཚུལ་ལ་ཁ་གཡར་བྱས་ཡོད་པ་རེད།   ཁོའི་བཤད་སྟངས་དེར་ཡིད་ཆེས་བྱེད་ཐུབ་པ་ཞིག་རེད་དམ།   འདས་པའི་མི་ལོ་ཉི་ཤུ་ལྷག་གི་ཁོའི་ཆབ་སྲིད་དང་ཕྱི་འབྲེལ་གྱི་ལས་ཀའི་ཁྲོད་དུ། ཁོས་རྣམ་པ་འདྲ་མིན་གྱི་རྩོམ་ཡིག་བརྒྱ་སྐོར་ལྷག་ཅིག་བྲིས་ཏེ། ༧གོང་ས་སྐྱབས་མགོན་རིན་པོ་ཆེ་དང་བོད་མི་སྐྱབས་བཅོལ་བ་རྣམས་ཀྱིས་རྒྱ་དཀར་ནག་གི་ས་མཚམས་ཀྱི་རྩོད་རྙོག་ལ་བར་ཆད་བཟོ་བཞིན་པ་དང་། ད་དུང་ཧི་མ་ལ་ཡའི་ཁུལ་གྱི་ཞི་བདེ་དང་བརྟན་བརླིང་དཀྲུག་བཞིན་ཡོད་པའི་བསྙད་འདོགས་རབས་དང་རིམ་པ་བྱས་ཡོད།   དོན་ངོ་མར། ཁོས་བསམ་བཞིན་དུ་བདེན་པ་མེད་པའི་ཆབ་སྲིད་ཀྱི་བཤད་སྟངས་འདྲ་མིན་ལ་ཁ་གཡར་ནས། བོད་དང་ཧི་མ་ལ་ཡའི་མི་རིགས་བར་དཀྲུགས་ཤིང་སྣ་ཚོགས་འཕེན་བཞིན་ཡོད་པ་རེད། ཕུན་སྟོབས་ཀྱིས་རྒྱ་ནག་དམར་ཕྱོགས་ཀྱི་མགྲིན་ཚབ་པ་ལྟ་བུའི་གཞུང་འབྲེལ་གྱི་དྲ་རྒྱ། Global Times ཞེས་པར་ཁུངས་བཅོལ་ནས། ༧གོང་ས་མཆོག་ལ་རྒྱ་ནག་དམར་ཕྱོགས་དཔོན་རིགས་ཚོས་མ་དངུལ་གཏོང་གི་ཡོད་ལུགས་ཀྱི་སྒྲོ་འདོགས་བྱས་པ་མ་ཟད། ད་དུང་ཁོས་༧གོང་ས་མཆོག་གིས་མགོ་བདེ་དྲན་འཕྲུལ་སྒོས་མོན་རྟ་དབང་གི་གནད་དོན་ཁ་ལ་ཁུར་ནས། རྒྱ་དཀར་ནག་བར་དུ་ཆབ་སྲིད་ཀྱི་ཁེ་ཕན་ལེན་བཞིན་ཡོད་ཚུལ་གྱིས་སྐྱོན་བརྗོད་བྱས་ཡོད།   འོན་ཀྱང་། [&hellip;]" />
<meta name="twitter:title" content="ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་དེ་སུ་ཡིན་ནམ། ཁོང་གི་ཞེ་འདོད་དངོས་གནས་དེ་ག་རེ་རེད། - བོད་ཀྱི་དུས་བབ།" />
<meta name="twitter:site" content="@tibettimes" />
<meta name="twitter:image" content="http://tibettimes.net/wp-content/uploads/2020/06/N82973656-72442639.jpg" />
<meta name="twitter:creator" content="@tibettimes" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/tibettimes.net\/","name":"\u0f56\u0f7c\u0f51\u0f0b\u0f40\u0fb1\u0f72\u0f0b\u0f51\u0f74\u0f66\u0f0b\u0f56\u0f56\u0f0d","alternateName":"Tibet Times","potentialAction":{"@type":"SearchAction","target":"http:\/\/tibettimes.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/tibettimes.net\/2020\/06\/06\/185906\/","sameAs":["https:\/\/www.facebook.com\/tibettimespage\/","https:\/\/twitter.com\/tibettimes"],"@id":"#organization","name":"Tibet Times","logo":"http:\/\/tibettimes.net\/wp-content\/uploads\/2013\/10\/cropped-Tibet-Times-logo-newnew.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Feed" href="http://tibettimes.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Comments Feed" href="http://tibettimes.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་དེ་སུ་ཡིན་ནམ། ཁོང་གི་ཞེ་འདོད་དངོས་གནས་དེ་ག་རེ་རེད། Comments Feed" href="http://tibettimes.net/2020/06/06/185906/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tibettimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://tibettimes.net/wp-content/themes/tibettimes/style.css?ver=4.8.5' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='tibettimes-ie-css'  href='http://tibettimes.net/wp-content/themes/tibettimes/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://tibettimes.net/wp-content/plugins/sociable/css/sociable.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://tibettimes.net/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tibettimes.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://tibettimes.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://tibettimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/colorbox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-style-css'  href='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://tibettimes.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://tibettimes.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://tibettimes.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
.addtoany_list a, .widget .addtoany_list a { 
     vertical-align: top; 
}

.addtoany_list.a2a_kit_size_32 a {
    font-size: 12px;
    color: #b1a9a5;
    font-family: 'Proxima Nova', 'proxima-nova', Arial, Helvetica, sans-serif;
    text-transform: uppercase;
}

.a2a_vertical_style a {
    clear: left;
    display: block;
    overflow: hidden;
    padding: 4px;
    text-decoration: none;
    font-size: 12px;
    color: #b1a9a5;
    font-family: 'Proxima Nova', 'proxima-nova', Arial, Helvetica, sans-serif;
    text-transform: uppercase;
}
.addtoany_list a span {
    font-size:12px;
}
</style>
<link rel='stylesheet' id='like-dislike-css'  href='http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://tibettimes.net/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ui-css'  href='http://tibettimes.net/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-light-css'  href='http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-multiple-css'  href='http://tibettimes.net/wp-content/plugins/wp-ui/css/css.php?styles=wpui-light%7Cwpui-blue%7Cwpui-red%7Cwpui-green%7Cwpui-dark%7Cwpui-quark%7Cwpui-alma%7Cwpui-macish%7Cwpui-redmond%7Cwpui-sevin&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-custom-css-css'  href='http://tibettimes.net/?wpui-css=css&#038;ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/sociable.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/vuible.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"185906","token":"82e7216e90"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/scripts/custom.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/jquery.colorbox-min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/tibettimes.net","pluginUrl":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"off","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","topNav":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"off","tabPrevText":"Prev","tabNextText":"Next","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000\r\ntinymce_icon_row=3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.7'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://tibettimes.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tibettimes.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tibettimes.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://tibettimes.net/?p=185906' />
<link rel="alternate" type="application/json+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F2020%2F06%2F06%2F185906%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2F2020%2F06%2F06%2F185906%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type='text/javascript'>var base_url_sociable = 'http://tibettimes.net/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"ཁྱོད་ཀྱི་མཆན་ལ་ཞིབ་བཤེར་བྱེད་བཞིན་ཡོད་པས་གང་མགྱོགས་འཆར་ངེས་ཡིན། ཐུགས་རྗེ་ཆེ།",textPostedUnapproved:"ཁྱོད་ཀྱི་མཆན་ལ་ཞིབ་བཤེར་བྱེད་བཞིན་ཡོད་པས་གང་མགྱོགས་འཆར་ངེས་ཡིན། ཐུགས་རྗེ་ཆེ།",textReloadPage:"Reloading page. Please wait&hellip;",textPostComment:"ཁྱོད་ཀྱི་རིག་པ་སྤེལ་བཞིན་ཡོད།",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Something went wrong, your comment has not been posted.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script>
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-67065372-1', 'auto');
 
	ga('send', 'pageview');
</script>
<script>
	jQuery(document).ready(function(){
        jQuery("iframe").attr('id',"b-video");
    	jQuery(".group3").colorbox({rel:'group3', transition:"none", width:"75%", height:"75%"});
    	jQuery(".callbacks").colorbox({
					onOpen:function(){ alert('onOpen: colorbox is about to open'); },
					onLoad:function(){ alert('onLoad: colorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: colorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: colorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: colorbox has completely closed'); }
				});
    	//Example of preserving a JavaScript event for inline calls.
		jQuery("#click").click(function(){ 
			jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
			return false;
		});
    });
    jQuery(window).load(function() {

     
      // Slideshow 4
      jQuery("#slider4").responsiveSlides({
        auto: true,
        pager: false,
        nav: false,
        speed: 500,
        namespace: "callbacks",
        before: function () {
          jQuery('.events').append("<li>before event fired.</li>");
        },
        after: function () {
          jQuery('.events').append("<li>after event fired.</li>");
        }
      });

    });
</script>

<meta name="google-site-verification" content="P86WKa9zbYaQ4rP2SLkshT3H4O7_2615HMVe8rriLFM" />
</head>

<body class="post-template-default single single-post postid-185906 single-format-standard gecko osx custom-font-enabled views-template-template-for-posts-">
  <div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<div class="top-menu">
				<div class="top-left-menu">
					<div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106"><a href="http://tibettimes.net/">མདུན་ངོས།</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://tibettimes.net/contact-us/">འབྲེལ་གཏུག</a></li>
<li id="menu-item-142783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142783"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-142805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142805"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">Tibet Times</a></li>
	<li id="menu-item-142808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142808"><a href="http://tibettimes.net/donation/">Donation</a></li>
</ul>
</li>
</ul></div>				</div>
								<div class="top-right-menu">
					<div class="menu-top-right-menu-container"><ul id="menu-top-right-menu" class="menu"><li id="menu-item-136759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136759"><a href="#">中文</a>
<ul  class="sub-menu">
	<li id="menu-item-136761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136761"><a href="http://tibettimes.net/about-us/#about-us-linkmenu8">西藏时报</a></li>
	<li id="menu-item-142813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142813"><a href="http://tibettimes.net/donation-chinese/">捐款</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://tibettimes.net/sign-up">དེབ་སྐྱེལ།</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://tibettimes.net/sign-in/">ནང་འཛུལ།</a></li>
</ul></div>				</div>			</div>
			<div id="logo">
				<div class="for-first-banner"><div class="first-banner">								                              <a href = "http://tibettimes.net/advertisement/%e0%bd%a2%e0%be%97%e0%bd%ba%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bd%bc%e0%bc%8b%e0%bd%86%e0%bd%ba%e0%bc%8b%e0%bd%91%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%ab/">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/%e0%bd%82%e0%bd%9e%e0%bd%b4%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%a1%e0%bd%b2%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%9a/">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/%e0%bd%a8%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%90%e0%bd%ba%e0%bd%96%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%a9%e0%bd%a0%e0%bd%b2/">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%a8%e0%bd%93%e0%bc%8b%e0%bd%96%e0%bd%85%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%be%9f%e0%bc%8b%e0%bd%a6/">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/%E0%BC%A7%E0%BD%82%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%BC%E0%BC%8B%E0%BD%86-2/" target="_blank">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/tibetan-entrepreneurship-development/" target="_blank">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/course-tendrel-english-scholarship-available/" target="_blank">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
							</div></div>
				<a class="site-logo" href="http://tibettimes.net"><h1 style="background:url(http://tibettimes.net/wp-content/uploads/2013/10/cropped-Tibet-Times-logo-newnew.jpg) no-repeat scroll 0 0 transparent;"></h1></a> 
				<div class="for-second-banner"><div class="second-banner">
													                              <a href = "http://tibettimes.net/advertisement/%e0%bd%93%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%a6%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%9e%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%bd%91%e0%bd%ba%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%9f%e0%bd%ba%e0%bd%84%e0%bd%a6/">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/%e0%bd%a4%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%91%e0%bd%94%e0%bd%a2%e0%bc%8b%e0%bd%81%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%a3%e0%bc%8b%e0%bd%86/">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/%e0%bd%a3%e0%be%a1%e0%bd%b2%e0%bc%8b%e0%bd%a3%e0%bd%b2%e0%bc%8b%e0%bd%a4%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%91%e0%bd%94%e0%bd%a2%e0%bc%8b%e0%bd%81%e0%bd%84%e0%bc%8b/">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%bd%b1%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%bc%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%98%e0%bc%8b%e0%bd%a6/">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
						                              <a href = "http://tibettimes.net/advertisement/%E0%BD%A3%E0%BE%B7%E0%BC%8B%E0%BD%A3%E0%BE%A1%E0%BD%93%E0%BC%8B%E0%BD%86%E0%BD%BC%E0%BC%8B%E0%BD%A0%E0%BD%95%E0%BE%B2%E0%BD%B4%E0%BD%A3%E0%BC%8B%E0%BD%A6%E0%BE%A8%E0%BD%BC%E0%BD%93%E0%BC%8B%E0%BD%A3/" target="_blank">
                                                                        <!--<img src = "" /> -->
                    	</a>
			  
			
				</div> </div>

				<!-- <a class="site-title" href="http://tibettimes.net/" title="བོད་ཀྱི་དུས་བབ།" rel="home">བོད་ཀྱི་དུས་བབ།</a> -->
				<!--<h2 class="site-description"></h2>-->
				<div class="main_search_time">
					<div class="time_days">
						<div class="date">
							<div class="date_time">༢༠༢༠/༠༦/༠༦ 							</div>
							<div class="date_day">
								གཟའ་སྤེན་པ།							</div>
						</div>
						<div class="time" style="color: #024f69">
							༠༧:༠༥:༡༨						</div>
					</div>
					<div id="search-form">
						<form role="search" method="get" action="http://tibettimes.net">
    						<!-- <label class="screen-reader-text" for="s">Search for:</label> -->
        					<input type="text" value="" placeholder="འཚོལ་ཞིབ།" name="s" id="s" />
        					<input type="submit" id="searchsubmit" value="འཚོལ་ཞིབ།" />
        											</form>
					</div>
				</div>
			</div>
		</hgroup>
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<!-- <h3 class="menu-toggle">གཟའ་མིག</h3> -->
			<!--<a class="assistive-text" href="#content" title="གཟའ་མིག">གཟའ་མིག</a>-->
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="http://tibettimes.net/category/news/">གསར་འགྱུར།</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="http://tibettimes.net/category/opinion">བསམ་ཚུལ།</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="http://tibettimes.net/category/advertisements/">གསལ་བསྒྲགས།</a></li>
<li id="menu-item-145571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145571"><a href="http://tibettimes.net/category/%e0%bd%96%e0%bd%85%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%be%b2%e0%bd%b2%e0%bc%8d/">བཅར་འདྲི།</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://tibettimes.net/videos/">བརྙན་མཛོད།</a></li>
<li id="menu-item-142284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142284"><a href="http://tibettimes.net/%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d/">སྒྲ་མཛོད།</a></li>
<li id="menu-item-145807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145807"><a href="http://tibettimes.net/tibettimes-gallery/">པར་མཛོད།</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://tibettimes.net/about-us/">ང་ཚོའི་སྐོར།</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://tibettimes.net/category/editorials/">རྩོམ་སྒྲིག་པའི་གཏམ།</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
	<div id="content" role="main">

			
				
	<article id="post-185906" class="post-185906 post type-post status-publish format-standard hentry category-mobile-app category-translation">
				<header class="entry-header">
									<div class="breadcrumbs">
    				<!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to བོད་ཀྱི་དུས་བབ།." href="http://tibettimes.net" class="home"><span property="name">བོད་ཀྱི་དུས་བབ།</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the བསམ་ཚུལ། category archives." href="http://tibettimes.net/category/opinion/" class="taxonomy category"><span property="name">བསམ་ཚུལ།</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the སྒྱུར་རྩོམ། category archives." href="http://tibettimes.net/category/opinion/translation/" class="taxonomy category"><span property="name">སྒྱུར་རྩོམ།</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་དེ་སུ་ཡིན་ནམ། ཁོང་གི་ཞེ་འདོད་དངོས་གནས་དེ་ག་རེ་རེད།</span><meta property="position" content="4"></span>			</div>
			<h1 class="entry-title">ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་དེ་སུ་ཡིན་ནམ། ཁོང་གི་ཞེ་འདོད་དངོས་གནས་དེ་ག་རེ་རེད།</h1>
			<div class="postmeta">བོད་ཀྱི་དུས་བབ། <time class="red-entry-date">ཆུ་ཚོད་ ༢ སྔོན་ལ།</time></a> རིག་པ།  (༠)</div>
								</header><!-- .entry-header -->
				<div class="entry-content">
						<div id="fb-root"></div>
<p style="text-align: right;">ཀུན་བཟང་ཐོགས་མེད་ཀྱིས་བྲིས།<br />
ཨ་མདོ་སྐྱབས་ཀྱིས་སྒྱུར།</p>
<p style="text-align: left;"><a href="http://tibettimes.net/wp-content/uploads/2020/06/N82973656-72442639.jpg"><img class="aligncenter wp-image-185907" src="http://tibettimes.net/wp-content/uploads/2020/06/N82973656-72442639.jpg" alt="" width="949" height="633" /></a>ཉེ་སྔོན་ཟླ་བ་ ༥ པའི་ཚེས་ ༡༩ ཉིན་རྒྱ་གར་གྱི་ Aaj Tak TV ཞེས་པའི་བརྙན་འཕྲིན་ཁང་ཞིག་གིས།   རྒྱ་གར་གྱི་རྒྱལ་ས་ལྡི་ལིར་གནས་སྡོད་བྱེད་བཞིན་པའི་རྒྱ་དཀར་གྱི་གཞུང་ཚབ་པ་ཟུར་བ། ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་ཞིག་ལ་བཅར་འདྲི་ཞུས་པའི་ལེ་ཚན་གྱི་ནང་དུ།   ཁོས ༧གོང་ས་སྐྱབས་མགོན་རིན་པོ་ཆེ་མཆོག་གིས་ཉེ་ཆར་འབྱུང་བཞིན་པའི་རྒྱ་དཀར་ནག་གི་ས་མཚམས་རྙོག་གླེང་ཁྲོད་མི་སྨྲ་བའི་བརྟུལ་ཞུགས་བཟུང་ཡོད་རབས་དང་། མགོན་པོ་གང་ཉིད་གཅིག་བྱས་ན་རྒྱ་ནག་དང་ཕྱག་འབྲེལ་གནང་གི་ཡོད་ལུགས་ཀྱི་ཚོད་དཔག་བྱས་ཏེ་གཞི་མེད་ཀྱི་སྐྱོན་འཛུགས་བྱས་པར་བརྟེན། ལ་དྭགས་ཀྱི་གཙོ་བྱས་པའི་ནང་བསྟན་ཆོས་ལུགས་ཀྱིས་ཁྱབ་པའི་ས་ཁུལ་མང་བོར། དེ་མ་ཐག་ཏུ་ཕུན་སྟོབས་ཀྱི་བྱ་སྤྱོད་དེར་ངོ་རྒོལ་རིམ་པར་བྱུང་ཡོད་པ་རེད། སྐབས་དེའི་བཅར་འདྲིའི་ལེ་ཚན་དེའི་ནང་དུ། ད་དུང་ཁོས་དབུས་བོད་མིའི་སྒྲིག་འཛུགས་ཀྱི་སྲིད་སྐྱོང་ལགས། ལ་དྭགས་ཁུལ་དུ་རྒྱལ་དར་སྒྲེང་འཛུགས་ཀྱི་མཛད་སྒོ་ཞིག་ཏུ་མཉམ་ཞུགས་གནང་སྟབས་རྒྱ་ནག་ལ་ཁོང་ཁྲོ་བསླངས་ཡོད་ལུགས་ཀྱང་འགྲེལ་བརྗོད་བྱས་ཡོད་མོད། དོན་དངོས་སུ་སྲིད་སྐྱོང་ལགས་མཛད་སྒོ་དེར་ཞུགས་མེད་པ་གཞུང་གིས་གསལ་བཤད་གནང་ཡོད།</p>
<p>ཕུན་སྟོབས་ཀྱི་བྱེད་སྟངས་དེ་ནི། ད་ལྟའི་དུས་ཚོད་འདིར་བརྙན་འཕྲིན་དང་སྤྱི་ཚོགས་དྲ་རྒྱ་ཁག་ན། སེམས་ཚོར་ཆེ་བའི་གནད་དོན་ཁག་ལ་དངོས་ཡོད་ཀྱི་བདེན་དཔང་མེད་པར། ཐལ་ཆེ་བའི་འུད་བརྗོད་དང་རྫུན་བཟོ་བྱས་ནས་མི་མང་ལ་ཞེད་སྣང་བསླངས་ཏེ། སོ་སོའི་མངོན་འདོད་སྒྲུབ་ཐབས་བྱེད་མཁན་གྱི་ཕྱོགས་ལྷུང་ཆབ་སྲིད་པ་ཚོའི་དཔེ་མཚོན་གསོན་པོ་ཞིག་རེད། འོན་ཀྱང་། ཁྱེད་ཚོས་ངའི་བཤད་སྟངས་ལ་གོ་ནོར་མ་ཐེབས་རོགས། གལ་སྲིད་མི་སུ་ཞིག་ཡིན་ཡང་རང་ཉིད་ལ་རྒྱུ་མཚན་དང་གནས་ལུགས་ཚད་ལྡན་ཡོད་པ་ཡིན་ན། གནད་དོན་གང་ཡིན་ཡང་དོགས་སློང་དང་བགྲོ་གླེང་བྱས་ཆོག་པ་རེད། གང་ཡིན་ཟེར་ན་འདི་ནི་རང་དབང་དང་དམངས་གཙོའི་རྒྱལ་ཁབ་ཅིག་རེད།</p>
<p>ཕུན་སྟོབས་རང་ཉིད་ཀྱི་བྱས་ཉེས་དེའི་དབང་གིས། མི་མང་གིས་ཁོ་ལ་གནོན་ཤུགས་སྤྲད་ནས་མཐར་དགོངས་སེལ་ཞུ་དགོས་བྱུང་། སྐབས་དེར་ཁོའི་ང་རྒྱལ་གྱི་སྐད་གདངས་གློ་བུར་ཇེ་གཉོམ་དུ་སོང་སྟེ་བཤད་རྒྱུར། ཁོ་ལ ༧ གོང་ས་སྐྱབས་མགོན་རིན་པོ་ཆེ་མཆོག་གི་གཙོ་བྱས་པའི་མི་སུ་ལའང་ཕོག་ཐུག་གཏོང་འཆར་མེད་ཚུལ་དང་། གཞི་རྩ་བྲལ་བའི་ཁོའི་སྐྱོན་བརྗོད་དེ་ནི་གཅིག་བྱས་ན་ཁོ་རང་ཉིད་ཧིན་སྐད་ལ་བྱང་ཆ་མེད་པའི་ཚིག་བརྗོད་ཀྱི་སྟེང་ནས་བྱུང་ཚུལ་ལ་ཁ་གཡར་བྱས་ཡོད་པ་རེད།   ཁོའི་བཤད་སྟངས་དེར་ཡིད་ཆེས་བྱེད་ཐུབ་པ་ཞིག་རེད་དམ།   འདས་པའི་མི་ལོ་ཉི་ཤུ་ལྷག་གི་ཁོའི་ཆབ་སྲིད་དང་ཕྱི་འབྲེལ་གྱི་ལས་ཀའི་ཁྲོད་དུ། ཁོས་རྣམ་པ་འདྲ་མིན་གྱི་རྩོམ་ཡིག་བརྒྱ་སྐོར་ལྷག་ཅིག་བྲིས་ཏེ། ༧གོང་ས་སྐྱབས་མགོན་རིན་པོ་ཆེ་དང་བོད་མི་སྐྱབས་བཅོལ་བ་རྣམས་ཀྱིས་རྒྱ་དཀར་ནག་གི་ས་མཚམས་ཀྱི་རྩོད་རྙོག་ལ་བར་ཆད་བཟོ་བཞིན་པ་དང་། ད་དུང་ཧི་མ་ལ་ཡའི་ཁུལ་གྱི་ཞི་བདེ་དང་བརྟན་བརླིང་དཀྲུག་བཞིན་ཡོད་པའི་བསྙད་འདོགས་རབས་དང་རིམ་པ་བྱས་ཡོད།   དོན་ངོ་མར། ཁོས་བསམ་བཞིན་དུ་བདེན་པ་མེད་པའི་ཆབ་སྲིད་ཀྱི་བཤད་སྟངས་འདྲ་མིན་ལ་ཁ་གཡར་ནས། བོད་དང་ཧི་མ་ལ་ཡའི་མི་རིགས་བར་དཀྲུགས་ཤིང་སྣ་ཚོགས་འཕེན་བཞིན་ཡོད་པ་རེད།</p>
<p>ཕུན་སྟོབས་ཀྱིས་རྒྱ་ནག་དམར་ཕྱོགས་ཀྱི་མགྲིན་ཚབ་པ་ལྟ་བུའི་གཞུང་འབྲེལ་གྱི་དྲ་རྒྱ། Global Times ཞེས་པར་ཁུངས་བཅོལ་ནས། ༧གོང་ས་མཆོག་ལ་རྒྱ་ནག་དམར་ཕྱོགས་དཔོན་རིགས་ཚོས་མ་དངུལ་གཏོང་གི་ཡོད་ལུགས་ཀྱི་སྒྲོ་འདོགས་བྱས་པ་མ་ཟད། ད་དུང་ཁོས་༧གོང་ས་མཆོག་གིས་མགོ་བདེ་དྲན་འཕྲུལ་སྒོས་མོན་རྟ་དབང་གི་གནད་དོན་ཁ་ལ་ཁུར་ནས། རྒྱ་དཀར་ནག་བར་དུ་ཆབ་སྲིད་ཀྱི་ཁེ་ཕན་ལེན་བཞིན་ཡོད་ཚུལ་གྱིས་སྐྱོན་བརྗོད་བྱས་ཡོད།   འོན་ཀྱང་། ༧གོང་ས་མཆོག་རྒྱ་གར་གྱི་ཆབ་སྲིད་ཐབས་ཇུས་དང་འབྲེལ་ནས་མོན་རྟ་དབང་གི་ཁུལ་དུ་ཐེངས་བརྒྱད་ལ་ཆིབས་བསྒྱུར་བསྐྱངས་བའི་གནད་དོན་དང་།   ད་དུང་རྒྱ་གར་གྱིས་མོན་རྟ་དབང་གི་བདག་དབང་རྩོད་ལེན་དང་འབྲེལ་ནས། མགོན་པོ་གང་དང་བོད་མིའི་སྒྲིག་འཛུགས་ཀྱིས་ཡོངས་ཁྱབ་ཐོག ཨ་རུ་ན་ཅལ་ McMahon line གྱི་ས་ཐིག་ལ་རྒྱབ་སྐྱོར་གནང་དང་གནང་བཞིན་ཡོད་པའི་སྐོར་གཅིག་ཀྱང་བཤད་མེད་པ་རེད།<a href="http://tibettimes.net/wp-content/uploads/2020/06/unnamed.png"><img class="alignleft wp-image-185909" src="http://tibettimes.net/wp-content/uploads/2020/06/unnamed.png" alt="" width="425" height="550" /></a></p>
<p>དྲང་བོར་བརྗོད་ན། གོང་དུ་བརྗོད་ཟིན་པ་དག་ནི། ཕུན་སྟོབས་ཀྱིས་༧གོང་ས་མཆོག་དང་དང་རྒྱ་གར་དུ་རྟེན་གཞི་བྱས་པའི་བོད་མི་སྐྱབས་བཅོལ་བ་རྣམས་ལ། སྐྱོན་བརྗོད་དང་སྡང་འཛིན་བྱེད་བཞིན་པའི་ཆ་ཤས་ཕྲ་མོ་ལས་ཀྱང་ཕྲ་མོ་ཙམ་རེད། ཕུན་སྟོབས་ཀྱིས་ཁོ་རང་གིས་བསྐྱར་ཞིབ་བྱས་པའི་རྩོམ་ཡིག་རྙིང་བ་རྣམས་ཕྱོགས་གཅིག་ཏུ་བསྡུས་ནས། ( ཧི་མ་ལ་ཡའི་ཁུལ་གྱི་ནང་པའི་སྤྱི་ཚོགས་ཀྱི་རྩེད་མོ་ཆེན་པོ། རྒྱ་དཀར་ནག་གཉིས་ཀྱི་དབང་བསྒྱུར་ཐབས་ཇུས་ཀྱི་སྐོམ་གདུང་། )ཞེས་པའི་ལེའུ་བཅུ་དྲུག་ཅན་གྱི་དཔེ་དེབ་ཅིག་པར་བསྐྲུན་བྱས་ཡོད། ང་རྒྱལ་ཆེ་ཞིང་རྨོངས་ཤེད་མཐོ་བའི་ད་ལྟའི་ཆབ་སྲིད་པ་གཞན་དག་དང་འདྲ་བར། ཕུན་སྟོབས་ཀྱིས་རྒྱུ་མཚན་དང་གནས་ལུགས་ཆ་ཙམ་མེད་པར་དཔེ་དེབ་དེའི་འགོ་མཇུག་བར་གསུམ་དུ། ཁོང་ཁྲོ་ཆེན་པོས་མགོ་བདེ་དྲན་འཁྲུལ་གྱི་བཤད་སྟངས་སྣ་ཚོགས་བྱས་ནས་སྐྱབས་བཅོལ་བོད་མི་རྣམས་ལ་སྐྱོན་བརྗོད་བྱས་ཡོད། དཔེ་མཚོན་ཙམ་ཞིག་ཞུས་ན། ཁོས་རྒྱ་གར་དུ་རྟེན་གཞི་བྱས་པའི་བོད་པའི་སློབ་གྲྭ་ཁག་གི་ནང་དུ་རྒྱ་གར་གྱི་ལོ་རྒྱུས་དང་རྩོམ་རིག་སློབ་སྦྱོང་སྐོར་སྣང་མེད་བཏང་ནས། བོད་རང་གི་ལོ་རྒྱུས་སློབ་ཁྲིད་བྱེད་ཀྱིན་ཡོད་པའི་སྐྱོན་འཛུགས་བྱས་ཡོད། བོད་མིའི་སློབ་གྲྭ་ཁག་ཏུ་བོད་ཀྱི་རྒྱལ་རབས་ལོ་རྒྱུས་སློབ་ཁྲིད་བྱེད་དང་བྱེད། གནད་དོན་དེ་ནི་༧གོང་ས་མཆོག་དང་རྒྱ་གར་གྱི་སྲིད་བློན་ནེ་རུ་མཆོག་རྣམ་གཉིས་ཀྱིས་མོས་མཐུན་ཐོག་ཏུ། རྒྱ་གར་ནང་དུ་བོད་པའི་སློབ་གྲྭ་ཁག་ཟུར་འཛུགས་བྱེད་དགོས་བའི་དམིགས་ཡུལ་གཙོ་བོ་དེ་མ་ཡིན་ནམ། དེ་དང་མཉམ་དུ། བོད་མིའི་སློབ་གྲྭ་ཁག་གིས་རྒྱ་གར་གྱི་སློབ་གྲྭ་གཞན་དག་དང་འདྲ་བར། རྒྱ་གར་དབུས་ཤེས་ཡོན་ལྷན་ཚོགས་ཀྱིས་གཏན་འབེབས་བྱས་པའི་སློབ་ཚན་ཆ་ཚང་སློབ་ཁྲིད་བྱེད་ཀྱིན་ཡོད་པ་མ་ཟད། བོད་རིགས་སློབ་མ་རྣམས་རྒྱ་གར་གྱི་སློབ་མ་རྣམས་དང་དཔུང་བ་མཉམ་གཤིབས་ཀྱིས་རྒྱ་གར་རྒྱལ་ཡོངས་ཡིག་རྒྱུགས་ཁྲོད་དུ་ཞུགས་བཞིན་ཡོད། གནས་ཚུལ་འདི་ཙམ་ཡང་རྩར་གཅོད་ཞིབ་འཇུག་མ་བྱས་པར། གཞི་མེད་སྐྱོན་འཛུགས་བྱེད་པའི་ཕུན་སྟོབས་ཀྱི་སྙིང་ཁམས་དེ་གང་ནས་བྱུང་ངམ།</p>
<p>ཕུན་སྟོབས་ཀྱི་དཔེ་དེབ་ཆ་ཚང་དཔྱད་ཞིབ་བྱེད་དགོས་དོན་མི་འདུག ཁོའི་དཔེ་དེབ་དེའི་ལེའུ་དང་བོ། (ཧི་མ་ལ་ཡི་ནང་ཆོས་སྐོར) ཞེས་པའི་ལེའུ་ཚན་གཅིག་བུའི་ནང་དུའང་། གཞི་རྩའི་ངོ་ཐོག་གི་ནོར་འཁྲུར་ ༥༠ ལྷག་ཤོར་འདུག་ལ་ནོར་འཁྲུལ་དེ་རིགས་ནི་ཐ་ན་མཐོ་འབྲིང་སློབ་མ་ཞིག་གིས་ཀྱང་ལས་སླ་བོས་ཐེར་འདོན་བྱེད་ཐུབ་པ་ཞིག་རེད།   ནན་བཤད་བྱེད་རྒྱུར། སྐབས་འདིར་ངས་བརྗོད་བཞིན་པ་ནི་གཞི་རྩའི་ངོ་ཐོག་གི་ནོར་འཛོལ་ཡིན་པ་ལས། འགྲེལ་བརྗོད་ཡོངས་སུ་འཁྲུག་པའི་ཁོའི་བོད་ཀྱི་ཆོས་བརྒྱུད་ཆེན་པོ་ཁག་དང་དེ་དག་གི་བླ་བརྒྱུད་རིམ་པའི་སྐོར་གྱི་ནོར་འཛོལ་བཤད་བཞིན་མེད། གང་ཡིན་ཟེར་ན། ནོར་འཁྲུལ་དེ་དག་ཞུ་དག་བྱེད་ཐུབ་པའི་ས་མཚམས་ལས་ཡོངས་སུ་བརྒལ་འདུག   ཡིན་ནའང་། ཁོས་ད་དུང་ངན་པ་ལངས་ཤོར་གྱི་ཧམ་པ་ཁུར་ནས། ཁོ་ནི་རྒྱལ་སྤྱིའི་ཁྲོད་དུ་མིང་གྲགས་ཡོད་པའི་ཧི་མ་ལ་ཡའི་ས་མཚམས་ཐབས་ཇུས་སྐོར་གྱི་ཆེད་མཁས་པ་ཡིན་ཟེར། ཧམ་པ་བཤད་ཚུལ་དེ་ལ་བལྟས་ན། མ་མཐའ་ཡང་ཁོས་ཧི་མ་ལ་ཡའི་རིག་གཞུང་དང་། ལོ་རྒྱུས་ཀྱི་རྒྱབ་ལྗོངས་སྐོར་རགས་ཙམ་ཤེས་པའི་རེ་བ་དང་ཚོད་དཔག་བྱེད་དགོས་པ་ཞིག་རེད།</p>
<p>སྐབས་འདིར་ང་ཚོས་ཕུན་སྟོབས་ཀྱི་དཔེ་དེབ་དེའི་ལེའུ་དང་པོའི་ནང་ནས། ཐད་ཀར་ལུང་འདྲེན་བྱས་པའི་དཔེ་མཚོན་ཁག་ཅིག་ལ་ཟུར་ཙམ་དཔྱད་ན།   ཧི་མ་ལ་ཡ་ཁུལ་དུ་ཁྱབ་པའི་ས་སྐྱ་བ་ཆོས་བརྒྱུད་དང་འབྲེལ་ནས། ཁོས་ས་སྐྱ་བའི་ཆོས་འབྱུང་ངོ་སྤྲོད་བྱེད་སྐབས། ཕུན་སྟོབས་ཀྱིས་འདི་ལྟར་བྲིས་ཡོད། &#8220;ས་སྐྱ་པཎྜི་ཏ་སྤྱི་ལོ་ ༡༢༥༡ ལོར་དགོངས་པ་རྫོགས་རྗེས། ཁོང་གི་བུ་ཆོས་རྒྱལ་འགྲོ་མགོན་འཕགས་པ་བོད་ཀྱི་རྒྱལ་བོར་གྱུར་ཡོད་པ་དང་། སྤྱི་ལོ་༡༢༥༣ ལོར་སེ་ཆེན་རྒྱལ་བོས་ས་སྐྱ་པཎྜི་ཏའི་ཚ་བོ་ཡོན་རྒྱལ་རབས་ཀྱི་སྦྱིན་བདག་ཆགས་པར་གདན་ཞུ་གནང་ཡོད། &#8221; ཆེད་མཁས་ཕུན་སྟོབས་ཀྱིས་ཐ་ན་ས་སྐྱ་པཎྜི་ཏ་ནི་སེར་མོ་བ་ཞིག་ཡིན་པ་ཡང་ཤེས་མི་འདུག་ལ། འགྲོ་མགོན་ཆོས་འཕགས་ཁོང་གི་ཚ་བོ་ཡིན་པ་ལས་བུ་མིན་པ་དེའང་རྟོགས་མི་འདུག ད་དུང་ཆོས་འཕགས་ཡོན་རྒྱལ་རབས་ཀྱི་མཆོད་གནས་སུ་གདན་ཞུ་གནང་བ་ལས་ཡོན་བདག་ཏུ་གདན་ཞུ་གནང་བ་ག་ལ་ཡིན།</p>
<p>ཡང་ཕུན་སྟོབས་ཀྱིས། &#8220;ལྷ་བཟང་ཁང་ནི་གུ་ཤྲཱི་ཁན་གྱི་ཚ་བོ་ཡིན་པ་དང་། ཁོང་གིས་སྤྱི་ལོ་ ༡༦༤༡ ལོར་༧གོང་ས་མཆོག་ལ་ཏཱ་ལའི་བླ་མའི་མཚན་ཐོབ་གནང་བ་རེད།&#8221; ཅེས་བྲིས་ཡོད་པ་རེད། མཁས་དབང་ལགས། དོན་དངོས་སུ་ཏཱ་ལའི་བླ་མའི་མཚན་གནས་ནི་ཨལ་ཏན་ཁན Altan Khan གིས་སྤྱི་ལོ་ ༡༥༧༨ ལོར་༧གོང་ས་སྐུ་ཕྲེང་གསུམ་པར་གནང་བ་ཞིག་ཡིན་པ་དེ་ཡང་ཁྱེད་ཀྱིས་མ་ཤེས་སམ། དེ་བཞིན་ཕུན་སྟོབས་ཀྱིས། &#8220;སྤྱི་ལོ་༡༦༨༦ ལོར་ལྷ་བཟང་ཁང་གིས་ངག་དབང་ཡེ་ཤེས་རྒྱ་མཚོ་ལགས་༧གོང་ས་སྐུ་ཕྲེང་དྲུག་པར་ངོས་འཛིན་བྱས་ཡོད་པར་བྲིས་ཡོད་པ་རེད། &#8221; ཅེས་བྲིས་ཡོད། ཆེད་མཁས་ལགས། དེ་དངོས་བདེན་རེད་དམ། ཁྱེད་ཀྱིས་ཐ་ན་དོན་རྐྱེན་འདི་སྤྱི་ལོ་ ༡༧༠༦ ལོར་བྱུང་བ་ལས་སྤྱི་ལོ་ ༡༦༨༦ ལོར་བྱུང་བ་མ་ཡིན་དེའང་མི་ཤེས་སམ། ལོ་ཚིགས་འདི་གཉིས་བར་དུ་མི་ལོ ༢༠ ཙམ་གྱིས་ཧེ་བག་ཤོར་ཡོད།</p>
<p>དེ་བཞིན་སླར་ཡང་ཕུན་སྟོབས་ཀྱིས། &#8221; སྐབས་དེར་༧ རྒྱལ་བ་ཚངས་དབྱངས་རྒྱལ་མཚོ་ལྷ་བཟང་ཁང་གི་བཀག་སྐྱིལ་ནས་བྲོས་བྱོལ་དུ་ཕྱིན་ཏེ། ཁམས་ལི་ཐང་དུ་གནས་སྡོད་བྱས་པའི་གནས་ཚུལ་གློ་བུར་དུ་ཁྱབ་བརྡལ་བྱུང་ཡོད།&#8221; ཅེས་བྲིས་ཡོད་པ་རེད། དེ་ཡང་རྩ་བ་ནས་བདེན་པ་མ་རེད། སྤྱི་ལོ་ ༡༧༠༨ ལོར་ཁྱབ་བརྡལ་བྱུང་བའི་གནས་ཚུལ་དེ་ནི། ༧གོང་ས་མཆོག་གི་ཡང་སྤྲུལ་ལི་ཐང་དུ་འཁྲུངས་བའི་གནས་ཚུལ་ཡིན་པ་ལས། རྒྱལ་བ་ཚངས་དབྱངས་རྒྱལ་མཚོ་བྲོས་བྱོལ་དུ་ཕྱིན་པའི་གནས་ཚུལ་མ་རེད། དོན་དངོས་སུ། ༧ རྒྱལ་བ་ཚངས་དབྱངས་རྒྱ་མཚོ་མཆོག་སྤྱི་ལོ་ ༡༧༠༦ ལོར་པེ་ཅིན་དུ་སྐྱེལ་བཞིན་པའི་ལམ་བར་ནས་དགོངས་པ་རྫོགས་སོང་བ་མ་ཡིན་ནམ།     དེར་བརྟེན། སྤྱི་ལོ་ ༡༧༠༨ ལོར་ཁོང་ལི་ཐང་དུ་བྲོས་བྱོལ་ལ་འགྲོ་སྟངས་ཤིག་ཇི་ལྟར་བྱུང་བ་རེད།</p>
<p>ང་ཚོས་འདི་ལྟར་རེ་རེ་བཞིན་དུ། ཕུན་སྟོབས་ཀྱི་ནོར་འཁྲུལ་ཁག་རྒྱུ་མ་ཕུ་འདེད་བྱས་ནས་འགྲོ་ཆོག་ནའང་། སྐབས་འདིར་ཁ་ཤས་ཀྱིས་ཕུན་སྟོབས་ལ་དྭགས་སྐོར་གྱི་ཆེད་མཁས་ཡིན་པས། བོད་ཀྱི་ལོ་རྒྱུས་སྐོར་མི་ཤེས་ནའང་ལ་དྭགས་ཀྱི་ལོ་རྒྱུས་ལ་མཁས་དབང་ཡིན་ཞེས་ཀླན་ཀ་འཚོལ་སྲིད་པ་རེད། དེ་འདྲ་ཡིན་ནའང་འགྲིག་འདུག ང་ཚོས་ཕུན་སྟོབས་ཀྱིས་ལ་དྭགས་དང་འབྲེལ་བའི་ལོ་རྒྱུས་འགྲེལ་བརྗོད་བྱས་པ་ཁག་ལ་དཔྱད་ཞིབ་ཅིག་བྱེད།</p>
<p>ལ་དྭགས་རྒྱལ་རབས་ཀྱི་འབྱུང་ཁུངས་དང་འབྲེལ་ནས། ཕུན་སྟོབས་ཀྱིས། &#8221; ཉི་མ་མགོན་ལ་དྭགས་སུ་རྟེན་གཞི་བྱས་ཏེ་ལ་དྭགས་ཐེའུ་རྒྱལ་རབས་ཀྱི་དམག་སྤྱི་བཀྲ་ཤིས་མཚན་གྱི་བུ་མོར་གཉེན་སྒྲིག་བྱས་པ་རེད།&#8221; ཅེས་བྲིས་ཡོད། ལ་དྭགས་དང་འབྲེལ་བའི་ཁུངས་ཐུབ་ཡིག་ཆ་རྙིང་གྲས་སུ་གནས་ཚུལ་འདི་འདྲ་ཞིག་མཐོང་རྒྱུ་མེད།   ཉི་མ་མགོན་ནི་བོད་ཀྱི་རྒྱལ་སྲས་ཤིག་ཡིན་པ་དང་། ཁོང་གིས་ཁོང་དང་མཉམ་དུ་ཡུལ་བྱོལ་ལ་ཕེབས་པའི་བློན་ཆེན། ཉང་པ་ཚབ་དང་ཅོག་རོ་ལེགས་སྒྲ་གཉིས་ཀྱི་སྲས་མོ་རེ་རེ་དང་གཉེན་བསྒྲིགས་ཤིང་། ཅོག་རོ་ལེགས་སྒྲའི་སྲས་མོ་ལ་སྲས་གསུམ་འཁྲུངས་ནས་ལ་དྭགས་རྒྱལ་རབས་རིམ་པར་བྱུང་བ་རེད།</p>
<p>དེ་བཞིན་སྤྱི་ལོ་ ༡༦༧༠ ནང་ཡར་མར་གྱི་བོད་དང་ལ་དྭགས་གཉིས་ཀྱི་དམག་འཁྲུག་དང་འབྲེལ་ནས། ཕུན་སྟོབས་ཀྱིས་བོད་གཞུང་གི་དམིགས་ཡུལ་ངོ་མ་དེ་ནི། &#8221; ཧི་མ་ལ་ཡའི་རྒྱལ་ཕྲན་དག་གི་ཁོངས་སུ་དགེ་ལུགས་པའི་ཆོས་བརྒྱུད་སྤེལ་པའི་ཆེད་དུ་རེད།&#8221; ཅེས་བྲིས་ཡོད། སྐབས་འདིར་ང་ཚོས་ཤེས་དགོས་པ་ཞིག་ལ། བཤད་ཚུལ་འདི་ནི་ཕུན་སྟོབས་ཀྱིས་མི་ཚེ་གང་བོར་འབད་བརྩོན་ཆེན་པོས་སྒྲུབ་བའི་ཞེ་འདོད་དངོས་དེ་རེད། (ཁོས་དགེ་ལུགས་པའི་ཆོས་བརྒྱུད་ལ་བསྟེན་ནས། ཧི་མ་ལ་ཡའི་ཁུལ་གྱི་གླེང་རྙོག་ཚང་མ་བྱུང་བ་ཡིན་ཚུལ་གླེང་བཞིན་ཡོད།) ཡིན་ནའང་། སྔོན་གྱི་ཡིག་རྙིང་ཁག་གི་ནང་དུ་ཁོའི་བཤད་སྟངས་འདི་ལ་རྒྱབ་རྟེན་གང་ཡང་མེད། དོན་དངོས་ཐོག བོད་གཞུང་གིས་སྐབས་དེར་ལ་དྭགས་སུ་དམག་འདྲེན་དགོས་པར་རྒྱུ་མཚན་གཉིས་ཡོད། གཅིག་ནི་བོད་ཡུལ་དབུས་གཙང་སྡེ་གཟར་གྱི་ནང་འཁྲུག་ཁྲོད་དུ་ལྷག་པའི་གོ་སྐབས་དང་བསྟུན། ལ་དྭགས་ཀྱིས་སྟོད་མངའ་རིས་ཀྱི་ས་ཆ་མང་བོ་ཞིག་བཙན་བཟུང་དབང་བསྒྱུར་བྱས་ཡོད་པ་དང་། རྒྱུ་མཚན་གཞན་དེ་ནི། མངའ་རིས་གུ་གེ་མི་མང་གིས་བོད་གཞུང་ལ་རོགས་སྐྱོར་དགོས་པའི་རེ་བ་ལན་མང་བཏོན་པར་བརྟེན་དམག་འཐབ་དེ་བྱུང་བ་རེད།</p>
<p>ཡང་ཕུན་སྟོབས་ཀྱིས་དཔེ་དེབ་ཏུ་བྲིས་དོན། &#8220;སྤྱི་ལོ་༡༦༨༤ ལོར། ལ་དྭགས་དང་འབྲུག་ཡུལ་གཉིས་མཉམ་འབྲེལ་གྱིས་༧ གོང་ས་ལྔ་བར་ཕོག་ཐུག་བྱུང་བར་བརྟེན། སོག་པོ་ཇིན་གར་བའི་དཔུང་རོགས་ལ་བརྟེན་ནས་རྒྱལ་དབང་ལྔ་བས་ལ་དྭགས་ལ་སླར་ཡང་གདུག་རྩུབ་ཆེ་བའི་དམག་ཐབས་བསླངས་ཡོད། སྐབས་དེར། རྒྱལ་དབང་ལྔ་བའི་ལྐོག་འབྲེལ་ལ་བརྟེན་ནས། རྒྱ་གར་མོས་རྒུལ(the Mughals) ཕྱོགས་ཀྱི་ལ་དྭགས་ལ་དམག་རོགས་བྱེད་རྒྱུ་དེའང་ཕྱིར་འཐེན་བྱས་ཡོད། &#8221; ཅེས་བྲིས་འདུག   སྐབས་འདིར། ཁོས་རྒྱལ་དབང་ལྔ་བ་མཆོག་ལོ་རྒྱུས་ཀྱི་དོན་རྐྱེན་ཆེན་པོ་གཉིས་དང་སྦྱར་ནས་བཤད་འདུག་མོད། དོན་དངོས་ཐོག་ཏུ། ༧ གོང་ས་རྒྱལ་དབང་ལྔ་བ་ཆེན་མོ་སྤྱི་ལོ་ ༡༦༨༢ ལོར་དགོངས་པ་རྫོགས་ཟིན། ཕུན་སྟོབས་ཀྱིས་བཤད་པའི་དོན་རྐྱེན་དེ་དག་༧གོང་ས་མཆོག་དགོངས་པ་རྫོགས་ནས་ལོ་གཉིས་ཀྱི་རྗེས་སུ་བྱུང་བ་ཞིག་རེད།</p>
<p>མཚམས་འདིར་སླེབས་དུས། ངས་ཕུན་སྟོབས་ཀྱི་དཔེ་དེབ་དེ། འགོ་ནས་མཇུག་བར་དུ་མུ་མཐུད་དུ་ཞུ་དག་བྱེད་འདོད་མི་འདུག གཞི་རིམ་གྱི་རྒྱུན་ཤེས་ཙམ་ཡང་མེད་པའི་དཔེ་དེབ་འདིར་ཞུ་དག་གཏོང་སྐབས། ང་ལ་དམའ་རིམ་སློབ་གྲྭའི་དགེ་རྒན་ཞིག་གིས་སོ་སོའི་སློབ་ཕྲུག་གི་ལོ་རྒྱུས་སློབ་ཚན་གྱི་ནང་ལས་ལ། ཞུ་དག་གཏོང་བཞིན་པའི་ཚོར་བ་ཤིག་ངམ་ཤིག་གིས་སྟེར་བཞིན་འདུག དེ་བཞིན་དུ་སྐབས་འདིར་ང་ལ་ཕུན་སྟོབས་ཀྱི་རྩོད་པ་གཞན་དག་ལ་དཔྱད་ཞིབ་ཀྱིས་དུས་ཚོད་འཕྲོ་བརླགས་སུ་གཏོང་འདོད་ཀྱང་མ་བྱུང་། གང་ཡིན་ཟེར་ན། ཕུན་སྟོབས་ཀྱི་བླུན་རྨོངས་རང་བཞིན་གྱི་རྩོད་པ་འདི་ཚང་མ་ལོ་རྒྱུས་རྫུན་བཟོ་དང་གནས་ཚུལ་འཁྱོག་བརྗོད་ཤ་སྟག་ཅིག་གཅིག་ཐོག་གཅིག་བརྩེགས་བྱས་པ་ལས་གཞན་གང་ཡང་མི་འདུག འོན་ཀྱང་། ང་ལ་བསམ་བློ་གཏོང་མི་ཐུབ་པའི་གནད་དོན་ཞིག་ཡོད་པ་ནི། རྒྱུན་ཤེས་འདི་ཙམ་ལས་མེད་མཁན་ཞིག་གིས་ད་དུང་རང་ཉིད་ལ། མི་ལོ་༣༠ ལྷག་གི་ཉམས་མྱོང་ཡོད་པའི་ཆེད་ལས་མཁས་པ་ཞེས་འབོད་པའི་ཕོ་ཚོད་འདི་ཇི་ལྟར་བྱུང་བ་ཡིན་ནམ།</p>
<p>གལ་ཏེ་སུ་ཞིག་ལ་དུས་ཚོད་ཀྱི་ཁོམ་ལོང་ཅུང་ཙམ་རེ་ཡོད་ཚེ། ཁྱེད་ཀྱིས་ཕུན་སྟོབས་ཀྱི་དཔེ་དེབ་དེའི་རྒྱབ་རྟེན་ཡིག་ཆ་ཁག་ལ་ཞིབ་ལྟ་ཞིག་བྱོས་དང་། ཁོང་གིས་ཡིད་ཆེས་བློས་འགེལ་བྱས་པའི་ཡིག་ཆ་ཁག་ནི་རྒྱ་དམར་གཞུང་གི་ཐད་ཀའི་སྟངས་འཛིན་འོག་ཏུ་ཡོད་པའི་ཚགས་དེབ་རིགས། ཀྲུང་གོའི་ཉིན་རེའི་ཚགས་པར། གོ་ལའི་དུས་བབ། ཞིན་ཧྭ་གསར་ཁང་། ཀྲུང་གོའི་བོད་ལྗོངས་གསར་འགྱུར་སོགས་རེད་འདུག མི་འདིས་ད་དུང་གཞན་ལ་རྒྱ་ནག་གི་ཤན་ཤུགས་ཐེབས་འདུག་ཅེས་སྐྱོན་བརྗོད་བྱེད་བཞིན་ཡོད་པ་རེད། དེར་བརྟེན། ང་ལ་ཡིད་ཆེས་བྱེད་དཀའ་བ་ཞིག་ཡོད་པ་ནི། དཔེ་དེབ་པར་སྐྲུན་ཁང་། Vintage དང་ Penguin Random House གཉིས་ཀྱིས་ཅིའི་ཕྱིར་དུ། ཐ་ན་གཞི་རྩའི་དོན་དངོས་ཀྱི་ནོར་འཁྲུལ་ཙམ་ཡང་བརྟག་དཔྱད་མ་གནང་བར། གད་སྙིགས་ལྟ་བུའི་དཔེ་དེབ་འདི་པར་བསྐྲུན་དང་འགྲེམ་སྤེལ་བྱས་པ་ཡིན་ནམ།</p>
<p>ཕུན་སྟོབས་ཀྱི་མི་ཚེ་གཅིག་གི་འབད་བརྩོན་དང་དམིགས་ཡུལ་ནི། རྒྱ་གར་དུ་ཡོད་པའི་༧གོང་ས་མཆོག་དང་སྐྱབས་བཅོལ་བོད་མི་རྣམས་ཀྱི་མཚན་སྙན་ལ་གཏོར་བརླགས་བྱེད་རྒྱུ་དེ་རེད། ཚིག་སྙན་མོ་ག་ཚོད་བཤད་ནའང་། དོན་དངོས་ཐོག་ཁོའི་བྱེད་སྟངས་དེ་ནི་རྒྱ་གར་ཆབ་སྲིད་ཀྱི་ཐབས་ཇུས་དང་རྒྱ་དཀར་ནག་གི་ས་མཚམས་བརྟན་བརླིང་སོགས་གང་ལའང་འབྲེལ་པ་སྤུ་ཙམ་ཡང་མེད། ཕུན་སྟོབས་ཀྱི་མི་ཚེ་གང་བོར་བྲིས་པའི་རྩོམ་ཡིག་དག་ཀློག་སྐབས། ཁོང་ད་དུང་བོད་མི་རྣམས་ཀྱི་ཐོག་ཏུ་ལོ་རྒྱུས་ཀྱི་སྙིང་ནད་རུམ་གང་ཁུར་ནས་དུས་རབས་བཅོ་བརྒྱད་པའི་ནང་དུ་ལྷག་ཡོད་པ་གསལ་བོར་མཐོང་ཐུབ་པ་དང་། དམིགས་བསལ་དུ་དགའ་ལྡན་ཕོ་བྲང་བརྒྱུད་ནས་ཧི་མ་ཡའི་ཁུལ་དུ། དགེ་ལུགས་པའི་ཆོས་རྒྱུད་དར་ཁྱབ་བྱུང་དང་འབྱུང་བཞིན་པར་སྡང་སེམས་ཆེན་པོ་འཛིན་མཁན་ཞིག་ཡིན་པའང་ཤེས་ངེས། ཕུན་སྟོབས་ཁོ་རང་གིས ༧གོང་ས་མཆོག་དང་དགེ་ལུགས་པའི་བླ་ཆེན་མང་པོ་བརྒྱུད་ནས། ཧི་མ་ལ་ཡའི་ཁུལ་དུ་དགེ་ལུགས་ཀྱི་ཆོས་བརྒྱུད་དར་ཁྱབ་ཆེན་པོ་བྱུང་བར་དགའ་མོས་མེད་པར་དངོས་སུ་ཁས་ལེན་བྱེད་བཞིན་འདུག དེར་བརྟེན། ཁོས་ནམ་རྒྱུན་དགེ་ལུགས་པ་ནི་ཧི་མ་ལ་ཡའི་ཁུལ་དུ་བརྟན་བརླིང་དང་ཞི་བདེ་མེད་པར་བཟོ་སྤྱད་ཅིག་ཡིན་པའི་བསྙད་འདོགས་བྱེད་བཞིན་ཡོད་པ་རེད། ཁོང་གིས་སྐད་ཆ་བཤད་སྟངས་དེ་དག་ཐབས་ཇུས་ཆེད་མཁས་པ་ཞིག་དང་འདྲ་བོ་འདུག་གམ། ངས་བསམ་ན་དེ་ནི་ཁྲེལ་དགོད་བྱེད་དགོས་པའི་གནས་ཚུལ་ཞིག་རེད།</p>
<p>ཕུན་སྟོབས་ཀྱིས་བོད་ཀྱི་ནང་པའི་ཆོས་བརྒྱུད་ཁ་ཤས་ལ་ཉེས་འཛུགས་བྱེད་ཚུལ་དེ་ནི། ཁོ་རང་གི་གསང་བའི་ཕུགས་འདུན་བཞིན་དམིགས་བཀར་དང་དབྱེ་འབྱེད་ཡོད་པ་ཞིག་རེད། ཆབ་སྲིད་དང་ཐབས་ཇུས་ཐད་ཀྱི་མཁས་དབང་ཡིན་ཟེར་མཁན་ཞིག་ལ་མཚོན་ན། རང་ཉིད་ཀྱི་ཆོས་བརྒྱུད་ཙམ་རྩ་ཆེར་བརྩིས་ནས་ཆོས་བརྒྱུད་གཞན་པའི་དད་མོས་རྩེད་སྤྱད་བྱེད་བཞིན་པ་ནི་གདུག་རྩུབ་ཆེན་བའི་གཏོར་བཤིག་ངོ་མ་དེ་རེད། གལ་སྲིད་ཧི་ལ་ཡའི་ཁུལ་གྱི་ཞི་བདེ་དང་བརྟན་བརླིང་ལ་ཉེན་ཁ་ཞིག་ཡོད་པ་ཡིན་ན། དེ་ནི་ཕུན་སྟོབས་རང་གིས་བཤད་པ་ལྟ་བུའི་རྒྱུ་མཚན་དང་ཁུངས་ལུང་གཏན་ནས་མེད་པའི་འཆལ་གཏམ་དང་ལྐོག་གཡོ་དེ་དག་དོན་རྐྱེན་དེའི་འབྱུང་རྩ་ཡིན་ངེས། ཁོའི་ཉེ་ཆར Aaj Tak TV བརྙན་འཕྲིན་གྱི་ཐོག་ཏུ་འཁྲབ་པའི་ཆབ་སྲིད་ཀྱི་ཟློས་གར་དེ་ནི་དོན་རྐྱེན་དེ་དག་གི་འབྱུང་རྩ་དངོས་ཀྱི་དཔེ་མཚོན་གསོན་པོ་ཞིག་རེད།</p>
<p>མ་ཡིག་གི་འབྲེལ་ཐག<a href="https://www.tibetanreview.net/who-is-phunchok-stobdan-and-what-is-his-real-agenda/">https://www.tibetanreview.net/who-is-phunchok-stobdan-and-what-is-his-real-agenda/</a></p>
  
		</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			
                    <p class="modified-date" style="float:right;position:relative;padding-bottom:60px;">བསྐྱར་བཅོས།: ༢༠༢༠/༠༦/༠༦ </p>
			<div class="post-footer">
                                                        <div class="total-read">
                                ཀློག་གྲངས། (༡༧༣)
                            </div>
                            <div class="lowericonandcomment">
                                <div class="social-icons">
                                     <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://tibettimes.net/2020/06/06/185906/" data-a2a-title="ཕུན་ཚོགས་སྟོབས་ལྡན་ཟེར་བ་དེ་སུ་ཡིན་ནམ། ཁོང་གི་ཞེ་འདོད་དངོས་གནས་དེ་ག་རེ་རེད།"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftibettimes.net%2F2020%2F06%2F06%2F185906%2F&amp;linkname=%E0%BD%95%E0%BD%B4%E0%BD%93%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BC%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BE%A1%E0%BD%93%E0%BC%8B%E0%BD%9F%E0%BD%BA%E0%BD%A2%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%A6%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%93%E0%BD%98%E0%BC%8D%20%E0%BD%81%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BD%91%E0%BC%8D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftibettimes.net%2F2020%2F06%2F06%2F185906%2F&amp;linkname=%E0%BD%95%E0%BD%B4%E0%BD%93%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BC%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BE%A1%E0%BD%93%E0%BC%8B%E0%BD%9F%E0%BD%BA%E0%BD%A2%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%A6%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%93%E0%BD%98%E0%BC%8D%20%E0%BD%81%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BD%91%E0%BC%8D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ftibettimes.net%2F2020%2F06%2F06%2F185906%2F&amp;linkname=%E0%BD%95%E0%BD%B4%E0%BD%93%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BC%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BE%A1%E0%BD%93%E0%BC%8B%E0%BD%9F%E0%BD%BA%E0%BD%A2%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%A6%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%93%E0%BD%98%E0%BC%8D%20%E0%BD%81%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BD%91%E0%BC%8D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">SHARES</a></div></div>                                </div>
                                <div class="print-footer">
                                    <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'185906','like')" > <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'185906','dislike')" > <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span>                                </div>
                            </div>
                                                        </div>
			<div class="thickline"></div>
		</footer><!-- .entry-meta -->
	</article><!-- #post -->

				
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/06/185906/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://tibettimes.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">རིག་པ་འདོན།</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">མིང་།</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30" /></p><!-- #form-section-author .form-section -->
<p class="comment-form-email"><label for="email">གློག་འཕྲིན།</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30" /></p><!-- #form-section-email .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="སྤེལ།" /> <input type='hidden' name='comment_post_ID' value='185906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78821f55cf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
	
<div id="comments" class="comments-area">

	
	

</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

			<div id="secondary" class="widget-area" role="complementary">
			<div id="custom-ads-block" class="announcements">
    <h4 class="h4-title" style="background: linear-gradient(to bottom , #f4f4f4 , #e6e6e6 ); font-weight: normal; font-size: 22px; height: 30px;"><center>གསལ་བསྒྲགས།</center></h4>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a2%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%a3%e0%bd%98%e0%bc%8b%e0%bd%9e%e0%bd%96%e0%bd%a6-2/">
                                                <img width="260" height="130" src="http://tibettimes.net/wp-content/uploads/2020/06/Women-Empowering.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/admission-notice/">
                                                <img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2020/06/Untitled-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a2%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%a3%e0%bd%98%e0%bc%8b%e0%bd%9e%e0%bd%96%e0%bd%a6/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%be%b3%e0%bd%bc%e0%bd%96%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a2%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%a1%e0%bd%b4%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a3%e0%bc%8b/">
                                                <img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2020/06/ADMISSION-NOTICE.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a0%e0%bd%95%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%a3%e0%bd%a6%e0%bc%8b%e0%bd%81%e0%bd%b4%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%93%e0%bd%a6/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%91%e0%be%b7%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%bd%98%e0%bc%8b%e0%bd%a6%e0%be%b3%e0%bd%bc%e0%bd%96%e0%bc%8b%e0%bd%82%e0%bd%89%e0%bd%ba%e0%bd%a2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/general-manager-required-gang-jong-finance/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/yeshe-de-buddhist-text-preservation-project/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%93%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%82-2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/abiding-heart-education-announcement/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a0%e0%bd%91%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%be%a8%e0%bd%bc%e0%bd%93%e0%bc%8b%e0%bd%a3%e0%bd%98%e0%bc%8b%e0%bd%82%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%92-2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bc%84%e0%bc%85%e0%bc%8d%e0%bc%8d-%e0%bd%91%e0%bd%94%e0%bd%a3%e0%bc%8b%e0%bd%a3%e0%be%a1%e0%bd%93%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%bd%b4%e0%bd%84%e0%bd%a6/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a3%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%be%b1%e0%bd%ba%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%92%e0%be%b2-2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%bd%ba%e0%bd%a2%e0%bc%8b%e0%bd%96%e0%be%b1%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%86%e0%bd%ba%e0%bd%93%e0%bc%8b/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%be%a6%e0%bd%ba%e0%bd%84%e0%bc%8b%e0%bd%a3%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%8f%e0%bd%b1%e0%bc%8b%e0%bd%a3%e0%bd%a0%e0%bd%b2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%82%e0%bd%a2%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%93%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a3%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%be%b1%e0%bd%b2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%bc%e0%bd%a3%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bd%9a%e0%bd%98%e0%bd%a6%e0%bc%8b%e0%bd%81/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%be%94%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b1%e0%bd%b4%e0%bd%a2%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%b3%e0%bd%bc%e0%bd%96%e0%bc%8b%e0%bd%a4%e0%bd%b4%e0%bd%82%e0%bc%8b-2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a2%e0%be%a1%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%a4%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%91%e0%bd%94%e0%bd%a2%e0%bc%8b%e0%bd%81%e0%bd%84%e0%bc%8b%e0%bd%91%e0%bd%b4/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%93%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%82/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a3%e0%be%a1%e0%bd%b2%e0%bc%8b%e0%bd%a3%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%81%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bc%8b%e0%bd%a3%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%be%b1-2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%93%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%9d%e0%bd%ba%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a2%e0%be%b3%e0%bd%b4%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%95-2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%91%e0%bd%82%e0%bd%ba%e0%bc%8b%e0%bd%a2%e0%be%92%e0%bd%93%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%92%e0%be%b2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%82%e0%bd%a6%e0%bd%b4%e0%bd%84%e0%bc%8b%e0%bd%86%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%82%e0%bd%a6%e0%bc%8d/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%bd%ba%e0%bd%a2%e0%bc%8b%e0%bd%96%e0%be%b1%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%98%e0%bc%8b%e0%bd%a6%e0%be%b3%e0%bd%bc-2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a3%e0%be%a1%e0%bd%b2%e0%bc%8b%e0%bd%a3%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%81%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bc%8b%e0%bd%a3%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%be%b1/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/notification-extension-admission-deadline/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/namgyal-institute-tibetology-gangtok/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a2%e0%bd%b4%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%93%e0%bd%a6%e0%bc%8b%e0%bd%91%e0%bd%82%e0%bd%ba%e0%bc%8b%e0%bd%a2%e0%be%92%e0%bd%93%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%82/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a2%e0%be%97%e0%bd%ba%e0%bc%8b%e0%bd%a1%e0%bd%96%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%b4%e0%bd%98%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%a6/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/admission-notice-academic-year-2018-2019/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%bd%b1%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%bc%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%98%e0%bc%8b%e0%bd%a6-2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%82%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%a3%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bc%8b%e0%bd%91%e0%bd%94%e0%bd%ba%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8d/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%82%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%a3%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bc%8b%e0%bd%91%e0%bd%94%e0%bd%ba%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%82/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%82%e0%bd%99%e0%bd%b4%e0%bd%82%e0%bc%8b%e0%bd%a3%e0%bd%82%e0%bc%8b%e0%bd%a2%e0%bd%96%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b1%e0%bd%98%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bc%b8%e0%bd%8f%e0%bd%b1%e0%bc%8b%e0%bd%a3%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%be%b3%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%b3%e0%bd%bc%e0%bd%96%e0%bc%8b/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%93%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%b3%e0%bd%bc%e0%bd%96%e0%bc%8b%e0%bd%81%e0%bd%84%e0%bc%8b%e0%bd%91/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a0%e0%bd%95%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%98%e0%bd%81%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bc%8b/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%bd%b1%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%b3%e0%bd%bc%e0%bd%96%e0%bc%8b/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/orient-foundation-announcement/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%96%e0%bd%99%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a2%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%a1%e0%bd%b4%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a3%e0%bc%8b-2/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%a6%e0%bd%ba%e0%bd%a2%e0%bc%8b%e0%bd%96%e0%be%b1%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%98%e0%bc%8b%e0%bd%a6%e0%be%b3%e0%bd%bc/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/tibet-house-invites-applications-following-posts/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%A3%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BE%B1%E0%BD%BA%E0%BD%91%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%B2%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%92%E0%BE%B2/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%A6%E0%BE%A8%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%B2%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%92%E0%BE%B2/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BC%BC%E0%BD%82%E0%BE%B2%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%94%E0%BD%BC%E0%BC%8B%E0%BD%86%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%86%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BC%8D-%E0%BD%A6/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/173467/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%96%E0%BD%99%E0%BD%B4%E0%BD%93%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%A1%E0%BD%B4%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3%E0%BC%8B/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%91%E0%BE%B2%E0%BC%8B%E0%BD%96%E0%BD%A2%E0%BE%99%E0%BD%93%E0%BC%8B%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%B2%E0%BD%82%E0%BC%8B%E0%BD%96%E0%BD%9F%E0%BD%BC%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%ba%e0%bc%8b%e0%bd%a2%e0%bd%96%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%bd%bc%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%b4/">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BC%A7%E0%BD%A2%E0%BE%97%E0%BD%BA%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%91%E0%BE%B2%E0%BD%84%E0%BC%8B%E0%BD%84%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BD%BA/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%98%E0%BD%81%E0%BD%A3%E0%BC%8B%E0%BD%A6%E0%BE%B3%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BC%8B%E0%BD%A6%E0%BE%90%E0%BD%B4%E0%BD%A3%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3%E0%BC%8B%E0%BD%96/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%9A%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BE%B2%E0%BD%BA%E0%BD%98%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%82%E0%BD%A6%E0%BC%8D/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%91%E0%BD%98%E0%BD%B2%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BD%A3%E0%BC%8B%E0%BD%A3%E0%BD%BA%E0%BC%8B%E0%BD%9A%E0%BD%93%E0%BC%8B%E0%BD%82%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%A6%E0%BE%94/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%86%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%B4%E0%BD%91%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BD%BA%E0%BD%A2%E0%BC%8B%E0%BD%A6%E0%BE%90%E0%BE%B1%E0%BC%8B/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/job-vacancy-orient/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%82%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%B2%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3%E0%BC%8B/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%91%E0%BD%82%E0%BD%BA%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BD%93%E0%BC%8B%E0%BD%82%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%B2%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3%E0%BC%8B/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/researcher-needed/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%A3%E0%BE%A1%E0%BD%B2%E0%BC%8B%E0%BD%A3%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%81%E0%BD%84%E0%BC%8B%E0%BD%93%E0%BD%84%E0%BC%8B%E0%BD%A3%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BE%B1/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BC%A2%E0%BC%A0%E0%BC%A1%E0%BC%A9-%E0%BD%A3%E0%BD%BC%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%A2%E0%BE%9F%E0%BD%93%E0%BC%8B%E0%BD%96%E0%BD%9E%E0%BD%B4%E0%BD%82%E0%BD%A6%E0%BC%8D/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%82%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%82/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%A6%E0%BE%A8%E0%BD%93%E0%BC%8B%E0%BD%9E%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%B2%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3%E0%BC%8B/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%91%E0%BD%82%E0%BD%A0%E0%BC%8B%E0%BD%A3%E0%BE%A1%E0%BD%93%E0%BC%8B%E0%BD%A4%E0%BD%A2%E0%BC%8B%E0%BD%A2%E0%BE%A9%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BE%B2%E0%BE%AD%E0%BC%8B%E0%BD%9A%E0%BD%84%E0%BC%8B/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%96%E0%BD%99%E0%BD%B4%E0%BD%93%E0%BC%8B%E0%BD%98%E0%BD%82%E0%BD%BC%E0%BD%93%E0%BC%8B%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%BC%E0%BD%98%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%82%E0%BE%B3%E0%BD%B2%E0%BD%84/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/2018-girls-scholarship-program-announcement/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%A2%E0%BE%A3%E0%BD%98%E0%BC%8B%E0%BD%82%E0%BE%B2%E0%BD%BC%E0%BD%A3%E0%BC%8B%E0%BD%82%E0%BE%B3%E0%BD%B2%E0%BD%84%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BC%8B%E0%BD%95%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%A3/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/?post_type=advertisement&amp;p=168843&amp;preview=true" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/job-vacancy-tibetan-language-teacher/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/job-vacancies-tibet-house/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%A6%E0%BE%A8%E0%BD%93%E0%BC%8B%E0%BD%A6%E0%BE%B3%E0%BD%BC%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%A1%E0%BD%B4%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BD%A6/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%91%E0%BD%82%E0%BD%BA%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BD%93%E0%BC%8B%E0%BD%82%E0%BD%89%E0%BD%B2%E0%BD%A6%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%B2%E0%BD%82/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%A6%E0%BE%A6%E0%BD%BA%E0%BD%A3%E0%BC%8B%E0%BD%80%E0%BD%BC%E0%BD%96%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BC%8B%E0%BD%A3%E0%BD%82%E0%BC%8B%E0%BD%A0%E0%BD%9A%E0%BD%BA%E0%BD%98%E0%BC%8B%E0%BD%91%E0%BD%84/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%8F%E0%BD%B1%E0%BC%8B%E0%BD%A3%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BE%B3%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%98%E0%BD%90%E0%BD%BC%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%98%E0%BC%8B%E0%BD%A6%E0%BE%B3-2/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://www.tibetwatch.org/jobs.html" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%96%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%A2%E0%BD%84%E0%BC%8B%E0%BD%96%E0%BD%99%E0%BD%93%E0%BC%8B%E0%BD%A6%E0%BE%90%E0%BD%BC%E0%BD%A2%E0%BC%8B%E0%BD%82%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%A2%E0%BE%A9/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%8F%E0%BD%B1%E0%BC%8B%E0%BD%A3%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BE%B3%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%98%E0%BD%90%E0%BD%BC%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%98%E0%BC%8B%E0%BD%A6%E0%BE%B3/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/167370/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/job-vacancy-tibet-house-delhi/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%A0%E0%BD%91%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%86%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%A6%E0%BE%A8%E0%BD%BC%E0%BD%93%E0%BC%8B%E0%BD%A3%E0%BD%98%E0%BC%8B%E0%BD%82%E0%BD%BC%E0%BC%8B%E0%BD%A6%E0%BE%92/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%82%E0%BD%A6%E0%BD%A2%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%B2%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%A3/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%93%E0%BD%BC%E0%BC%8B%E0%BD%96%E0%BE%B7%E0%BD%BA%E0%BD%A3%E0%BC%8B%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%91%E0%BD%BA%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BD%9F%E0%BD%BA%E0%BD%84%E0%BD%A6/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/165399/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BC%A7%E0%BD%82%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%BC%E0%BC%8B%E0%BD%86/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/2017-gst-field-officers-training-program-department-finance-cta/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%80%E0%BD%A2%E0%BE%9F%E0%BD%B2%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BE%B1%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%94%E0%BC%8B%E0%BD%82%E0%BE%B2%E0%BE%AD%E0%BC%8B%E0%BD%9A%E0%BD%84%E0%BC%8B%E0%BD%82/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%A3%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BE%B1%E0%BD%B2%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B2%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%96/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%bd%bc%e0%bd%82%e0%bc%8b%e0%bd%a3%e0%bd%a6%e0%bc%8b%e0%bd%81%e0%bd%b4%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%99%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%9f/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%87%E0%BD%BC%E0%BC%8B%E0%BD%93%E0%BD%84%E0%BC%8B%E0%BD%A0%E0%BD%82%E0%BE%B2%E0%BD%BC%E0%BC%8B%E0%BD%95%E0%BD%93%E0%BC%8B%E0%BD%A3%E0%BE%B7%E0%BD%93%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%93%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b1%e0%bd%b4%e0%bd%a2%e0%bc%8b%e0%bd%a3%e0%be%97%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%bd%b4%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%b2/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%91%E0%BD%96%E0%BE%B1%E0%BD%B2%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%82%E0%BC%8B%E0%BD%91%E0%BD%82%E0%BD%BA%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BD%93%E0%BC%8B%E0%BD%82%E0%BE%B1%E0%BD%B2/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%E0%BD%93%E0%BD%BC%E0%BD%A2%E0%BC%8B%E0%BD%9D%E0%BD%BA%E0%BC%8B%E0%BD%96%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%A2%E0%BE%B3%E0%BD%B4%E0%BD%84%E0%BC%8B%E0%BD%A0%E0%BD%95/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/162316/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%86%e0%bd%a2%e0%bc%8b%e0%bd%86%e0%bd%b4%e0%bc%8b%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%80%e0%bd%a0/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/httptibettimes-net20170810161830/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://www.sftindia.org/category/announcement/" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/?post_type=advertisement&p=160353&preview=true" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://www.tibetwatch.org/jobs.html" target="_blank">
                                                </a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/advertisement/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%96%e0%bc%8b%e0%bd%91%e0%be%b2%e0%bc%8b%e0%bd%96%e0%bd%a0%e0%bd%b2%e0%bc%8b/" target="_blank">
                                                <img width="300" height="185" src="http://tibettimes.net/wp-content/uploads/2017/06/1blue-final-e1520418719300.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>

                    </div>
                </div>
    
                <div class="brief-new-block ads">
                    <div class="brief-new-title excerpt">
                                                    <a href = "http://tibettimes.net/wp-admin/post.php?post=160006&amp;action=edit" target="_blank">
                                                <img width="624" height="416" src="http://tibettimes.net/wp-content/uploads/2017/06/blue-final.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>

                    </div>
                </div>
    </div>					</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<div class="footer-copyright-message"> པར་དབང་བོད་ཀྱི་དུས་བབ་ལ་ཡོད། 
			<span class="footer-contact-info-phone"> ཁ་པར། ༩༨༨༢༣༤༧༠༧༥ ། ༩༢༡༨༩༣༨༠༤༡ ། ༧༠༡༨༡༡༧༦༣༥ </span>
			<span class="footer-contact-info-emails"> གློག་འཕྲིན། (editor@tibettimes.net) (office@tibettimes.net) </span>
			 </div>
			<!-- <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress</a> -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ftibettimes.net%2F2020%2F06%2F06%2F185906%2F&amp;linkname=%E0%BD%95%E0%BD%B4%E0%BD%93%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BC%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BE%A1%E0%BD%93%E0%BC%8B%E0%BD%9F%E0%BD%BA%E0%BD%A2%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%A6%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%93%E0%BD%98%E0%BC%8D%20%E0%BD%81%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BD%91%E0%BC%8D%20-%20%E0%BD%96%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%96%E0%BC%8D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ftibettimes.net%2F2020%2F06%2F06%2F185906%2F&amp;linkname=%E0%BD%95%E0%BD%B4%E0%BD%93%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BC%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BE%A1%E0%BD%93%E0%BC%8B%E0%BD%9F%E0%BD%BA%E0%BD%A2%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%A6%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%93%E0%BD%98%E0%BC%8D%20%E0%BD%81%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BD%91%E0%BC%8D%20-%20%E0%BD%96%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%96%E0%BC%8D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ftibettimes.net%2F2020%2F06%2F06%2F185906%2F&amp;linkname=%E0%BD%95%E0%BD%B4%E0%BD%93%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A6%E0%BE%9F%E0%BD%BC%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BE%A1%E0%BD%93%E0%BC%8B%E0%BD%9F%E0%BD%BA%E0%BD%A2%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%A6%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%93%E0%BD%98%E0%BC%8D%20%E0%BD%81%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%82%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BC%8B%E0%BD%A2%E0%BD%BA%E0%BD%91%E0%BC%8D%20-%20%E0%BD%96%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%96%E0%BC%8D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">SHARES</a></div>
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
        <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tibettimes.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"yy\/mm\/dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-util.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/tibettimes.net\/wpv-ajax-pagination\/","ajax_pagination_url_safe":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/inc\/wpv-ajax-pagination-default.php","calendar_image":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;libraries=places&#038;ver=3.5.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/js/jquery.wpvmap.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('').fitVids();
		});
		</script>
		</body>
</html>
