<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="bt-BT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="bt-BT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=0.3, user-scalable=yes">
<title>Job Vacancy - བོད་ཀྱི་དུས་བབ།</title>
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html dir="ltr" lang="en-US" class="no-js ie9"><!--<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://tibettimes.net/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://tibettimes.net/wp-content/themes/tibettimes/js/html5.js" type="text/javascript"></script>
<![endif]-->
 
<link rel="canonical" href="http://tibettimes.net/job-vacancy-6/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Job Vacancy - བོད་ཀྱི་དུས་བབ།"/>
<meta property="og:url" content="http://tibettimes.net/job-vacancy-6/"/>
<meta property="og:site_name" content="བོད་ཀྱི་དུས་བབ།"/>
<meta property="article:publisher" content="https://www.facebook.com/tibettimespage/"/>
<meta property="article:section" content="གསལ་བསྒྲགས།"/>
<meta property="article:published_time" content="2017-01-31T11:03:00+00:00"/>
<meta property="og:image" content="http://tibettimes.net/wp-content/uploads/2017/01/16402371_10206198998054058_1985726961_n.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Job Vacancy - བོད་ཀྱི་དུས་བབ།"/>
<meta name="twitter:site" content="@tibettimes"/>
<meta name="twitter:image" content="http://tibettimes.net/wp-content/uploads/2017/01/16402371_10206198998054058_1985726961_n.jpg"/>
<meta name="twitter:creator" content="@tibettimes"/>
 
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Feed" href="http://tibettimes.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Comments Feed" href="http://tibettimes.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="བོད་ཀྱི་དུས་བབ། &raquo; Job Vacancy Comments Feed" href="http://tibettimes.net/job-vacancy-6/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/tibettimes.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='twentytwelve-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/style.css?ver=4.4.2' type='text/css' media='all'/>
<!--[if lte IE 9]>
<link rel='stylesheet' id='tibettimes-ie-css'  href='http://tibettimes.net/wp-content/themes/tibettimes/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='scap.flashblock-css' href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='scap.player-css' href='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sociablecss-css' href='http://tibettimes.net/wp-content/plugins/sociable/css/sociable.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ajax-load-more-css' href='http://tibettimes.net/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='vfb-pro-css' href='http://tibettimes.net/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2015.11.29' type='text/css' media='all'/>
<link rel='stylesheet' id='wpemfb-default-css' href='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/templates/default/default.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wpemfb-lightbox-css' href='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://tibettimes.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='us-plugin-styles-css' href='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='gallery-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/colorbox.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='slider-style-css' href='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='twentytwelve-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://tibettimes.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='http://tibettimes.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wptoolset-field-datepicker-css' href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='http://tibettimes.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='views-pagination-style-css' href='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.12.1' type='text/css' media='all'/>
<link rel='stylesheet' id='like-dislike-css' href='http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-commentnavi-css' href='http://tibettimes.net/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-ui-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wpui-light-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-ui-all-css' href='http://tibettimes.net/wp-content/plugins/wp-ui/css/themes/wpui-all.css?ver=4.4.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/sociable.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/vuible.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/contentprotector/js/jquery.watermark.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","tweet_via":"tibettimes","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","home_url":"http:\/\/tibettimes.net","B":"B","M":"M","k":"k","nonce":"155ddeaa94","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.script-min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_native_script = {"vkontakte_appid":"","facebook_appid":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/us.native-min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.cookie-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.magnific-popup-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.sticky-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.fittext-min.js?ver=1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/ultimate-social-deux/public/assets/js/min/jquery.tooltipster-min.js?ver=3.3'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/scripts/custom.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/colorbox/jquery.colorbox-min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/tibettimes/js/slider/responsiveslides.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/tibettimes.net","pluginUrl":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"off","enableDialogs":"on","tabsEffect":"none","effectSpeed":"","accordEffect":"none","alwaysRotate":"disable","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","topNav":"off","accordAutoHeight":"off","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"off","tabPrevText":"","tabNextText":"","spoilerShowText":"","spoilerHideText":"","cookies":"off","hashChange":"off","docWriteFix":"off","linking_history":"off","misc_options":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.7'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://tibettimes.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tibettimes.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tibettimes.net/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.2"/>
<link rel='shortlink' href='http://tibettimes.net/?p=154662'/>
<link rel="alternate" type="application/json+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2Fjob-vacancy-6%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tibettimes.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftibettimes.net%2Fjob-vacancy-6%2F&#038;format=xml"/>
<script type='text/javascript'>var base_url_sociable = 'http://tibettimes.net/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px;}</style><script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"ཁྱོད་ཀྱིས་རིག་པ་བཏོན་པར་ཐུགས་རྗེ་ཆེ།",textPostedUnapproved:"Your comment has been posted and is awaiting moderation. Thank you!",textReloadPage:"Reloading page. Please wait&hellip;",textPostComment:"ཁྱོད་ཀྱི་རིག་པ་སྤེལ་བཞིན་ཡོད།",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Something went wrong, your comment has not been posted.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.4.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><style>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</style>  
<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tibettimes.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7cd829209a&wpp_id=154662';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
 
<style type="text/css"></style>
<style type="text/css">.synved-social-resolution-single{display:inline-block;}.synved-social-resolution-normal{display:inline-block;}.synved-social-resolution-hidef{display:none;}@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {.synved-social-resolution-normal{display:none;}.synved-social-resolution-hidef{display:inline-block;}}</style>
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-67065372-1', 'auto');
 
	ga('send', 'pageview');
</script>
<script>
	jQuery(document).ready(function(){
    	jQuery(".group3").colorbox({rel:'group3', transition:"none", width:"75%", height:"75%"});
    	jQuery(".callbacks").colorbox({
					onOpen:function(){ alert('onOpen: colorbox is about to open'); },
					onLoad:function(){ alert('onLoad: colorbox has started to load the targeted content'); },
					onComplete:function(){ alert('onComplete: colorbox has displayed the loaded content'); },
					onCleanup:function(){ alert('onCleanup: colorbox has begun the close process'); },
					onClosed:function(){ alert('onClosed: colorbox has completely closed'); }
				});
    	//Example of preserving a JavaScript event for inline calls.
		jQuery("#click").click(function(){ 
			jQuery('#click').css({"background-color":"#f00", "color":"#fff", "cursor":"inherit"}).text("Open this window again and this message will still be here.");
			return false;
		});
    });
    jQuery(window).load(function() {

     
      // Slideshow 4
      jQuery("#slider4").responsiveSlides({
        auto: true,
        pager: false,
        nav: false,
        speed: 500,
        namespace: "callbacks",
        before: function () {
          jQuery('.events').append("<li>before event fired.</li>");
        },
        after: function () {
          jQuery('.events').append("<li>after event fired.</li>");
        }
      });

    });
</script>
<meta name="google-site-verification" content="P86WKa9zbYaQ4rP2SLkshT3H4O7_2615HMVe8rriLFM"/>
</head>
<body class="single single-post postid-154662 single-format-standard unknown custom-font-enabled">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<hgroup>
<div class="top-menu">
<div class="top-left-menu">
<div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106"><a href="http://tibettimes.net/">མདུན་ངོས།</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://tibettimes.net/contact-us/">འབྲེལ་གཏུག</a></li>
<li id="menu-item-142783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142783"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">About Us</a>
<ul class="sub-menu">
<li id="menu-item-142805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142805"><a href="http://tibettimes.net/about-us/#about-us-linkmenu7">Tibet Times</a></li>
<li id="menu-item-142808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142808"><a href="http://tibettimes.net/donation/">Donation</a></li>
</ul>
</li>
</ul></div> </div>
<div class="top-right-menu">
<div class="menu-top-right-menu-container"><ul id="menu-top-right-menu" class="menu"><li id="menu-item-136759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136759"><a href="#">中文</a>
<ul class="sub-menu">
<li id="menu-item-136761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136761"><a href="http://tibettimes.net/about-us/#about-us-linkmenu8">西藏时报</a></li>
<li id="menu-item-142813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142813"><a href="http://tibettimes.net/donation-chinese/">捐款</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://tibettimes.net/sign-up">དེབ་སྐྱེལ།</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://tibettimes.net/sign-in/">ནང་འཛུལ།</a></li>
</ul></div> </div> </div>
<div id="logo">
<div class="for-first-banner"><div class="first-banner"> <a href="http://tibettimes.net/%e0%bd%91%e0%bd%94%e0%bd%a3%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a0%e0%bd%81%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%a3%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b-2/" target="_blank">
<img width="358" height="90" src="http://tibettimes.net/wp-content/uploads/2017/01/kalachakra-Updated-3.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="kalachakra-Updated"/>  
</a>
</div></div>
<a class="site-logo" href="http://tibettimes.net"><h1 style="background:url(http://tibettimes.net/wp-content/uploads/2013/10/cropped-Tibet-Times-logo-newnew.jpg) no-repeat scroll 0 0 transparent;"></h1></a>
<div class="for-second-banner"><div class="second-banner">
<a href="http://tibettimes.net/154213-2/" target="_blank">
<img width="368" height="51" src="http://tibettimes.net/wp-content/uploads/2017/01/Monlam-bodyig-4.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Monlam-bodyig"/>  
</a>
</div> </div>
 
 
<div class="main_search_time">
<div class="time_days">
<div class="date">
<div class="date_time">༢༠༡༧/༠༡/༣༡ </div>
<div class="date_day">
གཟའ་མིག་དམར། </div>
</div>
<div class="time" style="color: #024f69">
༠༡:༥༢:༠༡ </div>
</div>
<div id="search-form">
<form role="search" method="get" action="http://tibettimes.net">
 
<input type="text" value="" placeholder="འཚོལ་ཞིབ།" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="འཚོལ་ཞིབ།"/>
</form>
</div>
</div>
</div>
</hgroup>
<nav id="site-navigation" class="main-navigation" role="navigation">
 
 
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="http://tibettimes.net/category/news/">གསར་འགྱུར།</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a href="http://tibettimes.net/category/opinion">བསམ་ཚུལ།</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="http://tibettimes.net/category/advertisements/">གསལ་བསྒྲགས།</a></li>
<li id="menu-item-145571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145571"><a href="http://tibettimes.net/category/%e0%bd%96%e0%bd%85%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%be%b2%e0%bd%b2%e0%bc%8d/">བཅར་འདྲི།</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://tibettimes.net/videos/">བརྙན་མཛོད།</a></li>
<li id="menu-item-142284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142284"><a href="http://tibettimes.net/%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d/">སྒྲ་མཛོད།</a></li>
<li id="menu-item-145807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145807"><a href="http://tibettimes.net/tibettimes-gallery/">པར་མཛོད།</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://tibettimes.net/about-us/">ང་ཚོའི་སྐོར།</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://tibettimes.net/category/editorials/">རྩོམ་སྒྲིག་པའི་གཏམ།</a></li>
</ul></div> </nav> 
</header> 
<div id="main" class="wrapper">
<div id="primary" class="site-content">
<div id="content" role="main">
<article id="post-154662" class="post-154662 post type-post status-publish format-standard hentry category-advertisements category-website-ad">
<header class="entry-header">
<div class="breadcrumbs">
 
<a title="Go to བོད་ཀྱི་དུས་བབ།." href="http://tibettimes.net" class="home">བོད་ཀྱི་དུས་བབ།</a> &gt; <a title="Go to the གསལ་བསྒྲགས། category archives." href="http://tibettimes.net/category/advertisements/" class="taxonomy category">གསལ་བསྒྲགས།</a> &gt; <a title="Go to the དྲ་རྒྱ། category archives." href="http://tibettimes.net/category/advertisements/website-ad/" class="taxonomy category">དྲ་རྒྱ།</a> &gt; Job Vacancy </div>
<h1 class="entry-title">Job Vacancy</h1>
<div class="postmeta">བོད་ཀྱི་དུས་བབ། <time class="red-entry-date">ཆུ་ཚོད་ ༨ སྔོན་ལ།</time></a> རིག་པ། (༠)</div>
</header> 
<div class="entry-content">
<div id="fb-root"></div>
<p><img class="size-full wp-image-154664 aligncenter" src="http://tibettimes.net/wp-content/uploads/2017/01/16402371_10206198998054058_1985726961_n.jpg" alt="16402371_10206198998054058_1985726961_n" width="676" height="960"/></p>
</div> 
<footer class="entry-meta">
<p class="modified-date" style="float:right;position:relative;padding-bottom:60px;">བསྐྱར་བཅོས།: ༢༠༡༧/༠༡/༣༡</p>
<div class="post-footer"><div class="total-read">ཀློག་གྲངས། (༢༧)</div><div class="lowericonandcomment"><div class="social-icons"><div class="us_shortcode "><div class="us_wrapper us_share_buttons us_tac us_skin_minimal" data-text="Job Vacancy" data-url="http://tibettimes.net/job-vacancy-6/" data-ajaxnetworks="facebook"><div class="us_facebook us_first us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-facebook"></i></div></a></div><div class="us_twitter us_last us_no_count us_button"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div></a></div></div></div></div><div class="print-footer"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'154662','like')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png"/>(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'154662','dislike')"> <img src="http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png"/>(<span>0</span>)</span></div></div></div>
<div class="thickline"></div>
</footer> 
</article> 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/job-vacancy-6/#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="http://tibettimes.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label for="comment">རིག་པ་འདོན།</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">མིང་།</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30"/></p> 
<p class="comment-form-email"><label for="email">གློག་འཕྲིན།</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30"/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="སྤེལ།"/> <input type='hidden' name='comment_post_ID' value='154662' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2dbb08655b"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p> </form>
</div> 
<div id="comments" class="comments-area">
</div> 
</div> 
</div> 
<div id="secondary" class="widget-area" role="complementary">
<div id="custom-ads-block" class="announcements">
<h4 class="h4-title" style="background: linear-gradient(to bottom , #f4f4f4 , #e6e6e6 ); font-weight: normal; font-size: 22px; height: 30px;"><center>གསལ་བསྒྲགས།</center></h4>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/job-vacancy-6/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/SFT.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SFT"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/job-vacancy-5/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/Orient-Foundation-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Orient-Foundation"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/vacancies-tcv-schools-2017-academic-year/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/TCV.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="TCV"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/2017-gcmgc-annoucement/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/Untitled-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Untitled-1"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%82%e0%bd%a3%e0%bc%8b%e0%bd%86%e0%bd%ba%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%82%e0%bd%a6%e0%bc%8d-6/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2017/01/Tibetan-Orphan-School.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tibetan-Orphan-School"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%a2%e0%be%a1%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%bd%91%e0%bd%93%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bc%8b%e0%bd%a2%e0%be%97%e0%bd%ba%e0%bc%8b%e0%bd%96%e0%bd%99%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%98/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2016/12/Melarepa.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Melarepa"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a3%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%be%b1%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%b4%e0%bd%91/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2016/12/annoucment.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="annoucment"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%91%e0%bd%94%e0%bd%a3%e0%bc%8b%e0%bd%87%e0%bd%bc%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%86%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%a2%e0%be%a1%e0%bc%8b/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2016/12/Untitled-1.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Untitled-1"/></a>
</div>
</div>
<div class="brief-new-block ads">
<div class="brief-new-title excerpt">
<a href="http://tibettimes.net/%e0%bd%91%e0%bd%94%e0%bd%a3%e0%bc%8b%e0%bd%a3%e0%be%a1%e0%bd%93%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%b4%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%be%9f%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%82%e0%be%b2%e0%be%ad/" target="_blank">
<img width="130" height="130" src="http://tibettimes.net/wp-content/uploads/2016/12/Gyutoe-add.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gyutoe-add"/></a>
</div>
</div>
</div> <aside id="text-5" class="widget widget_text"> <div class="textwidget"> 
<div class="subscribe-button"><a href="http://tibettimes.net/advertisement-form/"><img src="http://tibettimes.net/wp-content/uploads/2013/11/advert-banner.png" alt="Advertise"></a><a href="http://tibettimes.net/subscription-form/"><img src="http://tibettimes.net/wp-content/uploads/2013/11/Subscription-banner.png" alt="Subscribe"></a></div></div>
</aside> </div> 
</div> 
<footer id="colophon" role="contentinfo">
<div class="site-info">
<div class="footer-copyright-message"> པར་དབང་བོད་ཀྱི་དུས་བབ་ལ་ཡོད། </div>
 
</div> 
</footer> 
</div> 
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
 
<script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tibettimes.net/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
<script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://tibettimes.net/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/themes/twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"bt-BT","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-util.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/mediaelement/wp-playlist.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/tibettimes.net\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/tibettimes.net\/wpv-ajax-pagination\/","ajax_pagination_url_safe":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/inc\/wpv-ajax-pagination-default.php","calendar_image":"http:\/\/tibettimes.net\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.12.1'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-content/plugins/responsive-videos-fitvids/assets/js/jQuery.fitVids.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://tibettimes.net/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.entry-content, .video-block, .video, .brief-news-block .description').fitVids();
		});
		</script>
</body>
</html>
 